<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες για μουσικούς και ηχολήπτες, με συζητήσεις και συμβουλές για την μουσική και την τεχνολογία της.Απολογισμός 2016 in Ακουσα - Είδα - Page 2 of 2" />
	<meta name="keywords" content="2016, Απολογισμός" />
	<title>Απολογισμός 2016 in Ακουσα - Είδα - Page 2 of 2</title>
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=211400.10" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Musicians' network - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;board=16.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "b2eab59f966e6676a1fa2ab0fe5f2d40" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "b2eab59f966e6676a1fa2ab0fe5f2d40" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	    <script type="text/javascript">
	    	var _gaq = _gaq || [];
	    	_gaq.push(['_setAccount', 'UA-3260302-1']);
		    _gaq.push(['_trackPageview']);
		    (function() {
		     	var ga = document . createElement('script');
		        ga.type = 'text/javascript';
		        ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0];
		        s . parentNode . insertBefore(ga, s);
		    })()
	    </script>
	<meta name="copyright" content="© Copyright 2016 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Απολογισμός 2016 in Ακουσα - Είδα" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Musicians' network" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.10" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=3" />
	<link rel="first" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;board=16.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
    googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
    googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
    googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
    googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
    googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
    googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
    googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Musicians' network" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_home">
					<a class="active firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;">
						<span class="last firstlevel">Home</span>
					</a>
				</li>
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
				</li>
				<li id="button_help">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=help" rel="nofollow">
						<span class="firstlevel">Βοήθεια</span>
					</a>
				</li>
				<li id="button_search">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=search" rel="nofollow">
						<span class="firstlevel">Αναζήτηση</span>
					</a>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
						<li><a href="http://smart.noiz.gr">Smart</a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="211400" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;"><span>Noiz - Musicians' network</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;board=16.0"><span>Ακουσα - Είδα</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"><span>Απολογισμός 2016</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div> <img title="collapse - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" onclick="javacscript:EzToogle('column3',3,this,0)" alt="+-" /><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top">
			<a id="top"></a>
			<a id="msg911414"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=printpage;topic=211400.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="hot_post - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/hot_post.gif" align="bottom" alt="hot_post - Απολογισμός 2016 in Ακουσα - Είδα" />
						<span id="author">Αποστολέας</span>
						Θέμα: Απολογισμός 2016 &nbsp;(Αναγνώστηκε 656 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=4101">gkourelis</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=5313">matawan</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=63194">Rebel_Of_South</a> και 8 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=quickmod2;topic=211400.10" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('b2eab59f966e6676a1fa2ab0fe5f2d40', 'dab1da191') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" title="Εμφάνιση προφίλ του μέλους LK">LK</a>
							</h4>
							<ul class="reset smalltext" id="msg_911414_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=17471">0</a>)</li>
								<li class="stars"><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" rel="nofollow">
										<img title="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_17471_1464097045.png" alt="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6489</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Απολογισμός 2016 in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911414); return false;" id="share_string_911414" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911414"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911414#911414&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911414#911414&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911414#911414" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.kallianides.com/" title="kallianides Law Office" target="_blank" class="new_win"><img title="www_sm - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="kallianides Law Office" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911414">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911414#msg911414" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #10 στις:</strong> 18:57 - 31/12/16 &#187;</div>
									<div id="msg_911414_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911414"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911411#msg911411">Παράθεση από: fusiongtr στις 18:34 - 31/12/16</a></div></div><blockquote class="bbc_standard_quote">Ίσως, αλλά και οι modelling ενισχυτές και πεταλιέρες (για τα οποία μιλάει ο pipityri) ποτέ δεν ήταν πιο πειστικά. <img src="http://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/cool.gif" alt="8&#41;" title="Cool" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Δεν ξέρω τι είναι αυτά αγόρι μου που μΕ λες.<br />Έγω έναν princeton chorus έχω καμία 25αρα χρόνια.<br />Αυτά εσείς τα ξέρετε τα νέα τα παιδιά. <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911414">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911414"></div>
							<div class="signature" id="msg_911414_signature"><a href="http://www.kallianides.com/" rel="nofollow" class="bbc_link new_win" target="_blank">Kallianides Law Office - Greek Lawyer in Kozani-Greece.Χ. Καλλιανίδης Δικηγόρος Κοζάνης</a><br /><a href="http://instagram.com/kallianides_photography" rel="nofollow" class="bbc_link new_win" target="_blank">Christodoulos Kallianides (@kallianides_photography) • Instagram photos and videos</a> <a href="http://www.youtube.com/user/kalchri" rel="nofollow" class="bbc_link new_win" target="_blank">Christodoulos Kallianides - YouTube</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911417"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=3962" title="Εμφάνιση προφίλ του μέλους fusiongtr">fusiongtr</a>
							</h4>
							<ul class="reset smalltext" id="msg_911417_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=3962">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=3962" rel="nofollow">
										<img title="avatar_3962 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_3962.png" alt="avatar_3962 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5547</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911417); return false;" id="share_string_911417" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911417"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911417#911417&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911417#911417&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911417#911417" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911417">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911417#msg911417" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #11 στις:</strong> 19:19 - 31/12/16 &#187;</div>
									<div id="msg_911417_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911417"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911414#msg911414">Παράθεση από: LK στις 18:57 - 31/12/16</a></div></div><blockquote class="bbc_standard_quote">Αυτά εσείς τα ξέρετε τα νέα τα παιδιά.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Άσε βρε γέροντα. <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />Εγώ κάνω ακόμα διαιρέσεις στο χαρτί γιατί δεν εμπιστεύομαι τα &quot;μηχανάκια&quot; με τα κουμπιά. <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911417">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911417"><img src="http://www.noiz.gr/apricons/emoticon_grin.png" alt="Πολύ γέλιο!" title="Πολύ γέλιο!" />&nbsp;Πολύ γέλιο!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=awesome;sa=viewratings;msgid=911417" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_911417_signature">Freud-Σαντές<br />Ποιητής-Ερωαναλυτής PhD-SG</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911420"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=23680" title="Εμφάνιση προφίλ του μέλους arispap">arispap</a>
							</h4>
							<ul class="reset smalltext" id="msg_911420_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=23680">5</a>)</li>
								<li class="postgroup">New</li>
								<li class="stars"></li>
								<li class="postcount">Μηνύματα: 8</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911420); return false;" id="share_string_911420" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911420"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911420#911420&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911420#911420&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911420#911420" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911420">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911420#msg911420" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #12 στις:</strong> 20:09 - 31/12/16 &#187;</div>
									<div id="msg_911420_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911420"><!-- google_ad_section_start -->Οι κύκλοι ανοίγουν και κλείνουν για να ξανανοίξουν. Εμείς απλά πρέπει να είμαστε παρόντες και αληθινοί.<br /><br />Καλη χρονιά σε όλους με υγεία, αλήθεια και λιγότερες αυταπάτες. Για τα νέα όνειρα.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911420">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911420"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911425"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_911425_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_236.png" alt="avatar_236 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 36511</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911425); return false;" id="share_string_911425" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911425"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911425#911425&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911425#911425&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911425#911425" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911425">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911425#msg911425" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #13 στις:</strong> 20:58 - 31/12/16 &#187;</div>
									<div id="msg_911425_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911425"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911402#msg911402">Παράθεση από: LK στις 17:25 - 31/12/16</a></div></div><blockquote class="bbc_standard_quote">Συντάσσομαι με yameth.<br />Ο,τι με αφορά σε τέχνες και θεάματα εξαντλήθηκε στα 90&#039;s. Θα πηγαινα ακόμη πιο πίσω, αλλά θα αφήνα απ έξω τις χρυσές στιγμές του modeling τη δεκαετία του 1990 και αυτά τα πράγματα δεν γίνονται.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br /><img title="1d22deea4e6c6d421a0729f5cc92d11a - Απολογισμός 2016 in Ακουσα - Είδα" src="http://uploads.tapatalk-cdn.com/20161230/1d22deea4e6c6d421a0729f5cc92d11a.jpg" alt="1d22deea4e6c6d421a0729f5cc92d11a - Απολογισμός 2016 in Ακουσα - Είδα" class="bbc_img" /><br /><br />&nbsp;<img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911425">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911425"><img src="http://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=awesome;sa=viewratings;msgid=911425" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_911425_signature"><a href="http://www.soundcloud.com/superfunk12" rel="nofollow" class="bbc_link new_win" target="_blank">www.soundcloud.com/superfunk12</a><br /><a href="https://superfunk12.wordpress.com/" rel="nofollow" class="bbc_link new_win" target="_blank">https://superfunk12.wordpress.com/</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911428"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" title="Εμφάνιση προφίλ του μέλους LK">LK</a>
							</h4>
							<ul class="reset smalltext" id="msg_911428_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=17471">0</a>)</li>
								<li class="stars"><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" rel="nofollow">
										<img title="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_17471_1464097045.png" alt="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6489</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Απολογισμός 2016 in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911428); return false;" id="share_string_911428" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911428"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911428#911428&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911428#911428&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911428#911428" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.kallianides.com/" title="kallianides Law Office" target="_blank" class="new_win"><img title="www_sm - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="kallianides Law Office" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911428">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911428#msg911428" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #14 στις:</strong> 21:14 - 31/12/16 &#187;</div>
									<div id="msg_911428_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911428"><!-- google_ad_section_start -->Καλά , αυτό&nbsp; ΕΝΝΟΕΙΤΑΙ,<br /><br />Τίποτα που παράγεται τωρα ΔΕΝ μπορεί να συγκριθεί με μια Curtis Mathes Console!!! <br /><br />Κατά ΔΙΑΒΟΛΙΚΗ σύμπτωση μάλιστα, μόλις τωρα κοιτούσα αυτό:<br /><br /><a href="http://www.telegraph.co.uk/motoring/car-manufacturers/porsche/11288443/1973-Porsche-911-Carrera-RS-the-ultimate-investment.html" rel="nofollow" class="bbc_link new_win" target="_blank">http://www.telegraph.co.uk/motoring/car-manufacturers/porsche/11288443/1973-Porsche-911-Carrera-RS-the-ultimate-investment.html</a><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911428">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911428"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911430"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=13505" title="Εμφάνιση προφίλ του μέλους Terry RoscoeBeck5">Terry RoscoeBeck5</a>
							</h4>
							<ul class="reset smalltext" id="msg_911430_extra_info">
								<li class="title">Fenderολάτρης</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=13505">2</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=13505" rel="nofollow">
										<img title="avatar_13505 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_13505.png" alt="avatar_13505 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5957</li>
								<li class="karma">Karma: 2</li>
								<li class="gender">Φύλο: <img title="Male - Απολογισμός 2016 in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911430); return false;" id="share_string_911430" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911430"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911430#911430&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911430#911430&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911430#911430" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911430">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911430#msg911430" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #15 στις:</strong> 21:23 - 31/12/16 &#187;</div>
									<div id="msg_911430_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911430"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911390#msg911390">Παράθεση από: Superfunk στις 14:28 - 31/12/16</a></div></div><blockquote class="bbc_standard_quote">ΦΥΣΙΚΑ και μαλιστα ΑΥΤΗ ΤΗ ΣΤΙΓΜΗ συμβαινουν ΚΑΤΑΠΛΗΚΤΙΚΑ πραγματα στη μουσικη,δεν χρειαζεται παρα να ΞΕΚΟΛΗΣΕΙ καποιος απο το ΠΑΡΕΛΘΟΝ και να κανει τον ΚΟΠΟ να τα ΑΚΟΥΣΕΙ (σιγουρα η ΠΟΣΟΤΗΤΑ τους ειναι <strong>τερατωδης</strong>&nbsp; σε σχεση με το ΣΥΝΟΛΟ των &quot;περασμενων μεγαλειων&quot; και κανει πολυ πιο ΔΥΣΚΟΛΗ την ανακαλυψη τους αλλα ποιος ειπε οτι τα ΩΡΑΙΑ ειναι και ΕΥΚΟΛΑ? ) <br /><br />Μουσικες &quot;επαναστασεις&quot; γινονται ΚΑΘΕ ΜΕΡΑ...απλα δεν υπαρχει <strong>η μαζικοτητα</strong> που υπηρχε τοτε &amp; το αντιστοιχο ΚΟΙΝΩΝΙΚΟ αντικτυπο...επισης εμεις οι ΓΕΡΟΙ απλα δεν τις αντιλαμβανομαστε γιατι απλα δεν μας αγγιζουν επειδη ακριβως ειμαστε ΔΕΙΝΟΣΑΥΡΟΙ&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Ναι πραγματικά συμβαίνουν καταπληκτικά πράγματα, εξωπραγματικές μπάντες, ασύλληπτοι μουσικοί, αλλά χάνονται στον καταιγισμό πληροφορίας. <br /><br />Όμως αυτή είναι η μια παράμετρος. <br /><br />Η άλλη (παράμετρος) είναι η απουσία του κοινωνικοπολιτικού πλαισίου που θα συνυφάσει/αναδείξει μουσικές, μπάντες, μουσικά ρεύματα- όπως έγινε στα &#039;60ς / &#039;70ς. <br /><br />Ίσως το γεγονός ότι εκείνες οι γενιές ήταν &quot;αναλογικές&quot; και όχι &quot;ψηφιακές&quot; να βοήθησε στην καθιέρωση των θρύλων. <br /><br />ΥΓ: Αμπελοφιλοσοφίες&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br />Καλή χρονιά κυρίες και κύριοι.&nbsp; <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911430">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911430"></div>
							<div class="signature" id="msg_911430_signature">Σανό; Last year!</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg911431"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" title="Εμφάνιση προφίλ του μέλους LK">LK</a>
							</h4>
							<ul class="reset smalltext" id="msg_911431_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=trader&id=17471">0</a>)</li>
								<li class="stars"><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471" rel="nofollow">
										<img title="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_17471_1464097045.png" alt="avatar_17471_1464097045 - Απολογισμός 2016 in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6489</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Απολογισμός 2016 in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(911431); return false;" id="share_string_911431" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_911431"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.msg911431#911431&amp;t=Απ: Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.msg911431#911431&amp;title=Απ: Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.msg911431#911431" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.kallianides.com/" title="kallianides Law Office" target="_blank" class="new_win"><img title="www_sm - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="kallianides Law Office" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Απολογισμός 2016 in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_911431">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911431#msg911431" rel="nofollow">Απ: Απολογισμός 2016</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #16 στις:</strong> 21:25 - 31/12/16 &#187;</div>
									<div id="msg_911431_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_911431"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911430#msg911430">Παράθεση από: Terry RoscoeBeck5 στις 21:23 - 31/12/16</a></div></div><blockquote class="bbc_standard_quote"><br />Ίσως το γεγονός ότι εκείνες οι γενιές ήταν &quot;αναλογικές&quot; και όχι &quot;ψηφιακές&quot; να βοήθησε στην καθιέρωση των θρύλων. <br /><br /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Καλά του τα λες του π<strong>SF</strong>ιακου&nbsp; <img src="http://www.noiz.gr/Smileys/classic/tongue.gif" alt="&#58;P" title="Tongue" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/tongue.gif" alt="&#58;P" title="Tongue" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/tongue.gif" alt="&#58;P" title="Tongue" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_911431">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Απολογισμός 2016 in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Απολογισμός 2016 in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid911431"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=printpage;topic=211400.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;"><span>Noiz - Musicians' network</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;board=16.0"><span>Ακουσα - Είδα</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"><span>Απολογισμός 2016</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211400.0&amp;t=Απολογισμός 2016" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211400.0&amp;title=Απολογισμός 2016&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=211400.0&amp;title=Απολογισμός 2016" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211400.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=211400.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=209542.0">The Rolling Stones Rio Feb.2016</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Superfunk" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=236" rel="nofollow"> Superfunk </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							7 Απαντήσεις
							<br />
							1461 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=209542.msg890906#msg890906" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							02:25 - 24/02/16<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=24429" rel="nofollow"> Waterfall-K </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211275.0">Οι πιο δημοφιλείς ενισχυτές του 2016 στο Reverb</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Alter" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=4248" rel="nofollow"> Alter </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							0 Απαντήσεις
							<br />
							291 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211275.msg909976#msg909976" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:08 - 11/12/16<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=4248" rel="nofollow"> Alter </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=209647.0">Γ. Αγγελάκας 05/03/2016, block33, Θεσσαλονίκη</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους stavros911" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=22498" rel="nofollow"> stavros911 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							2 Απαντήσεις
							<br />
							844 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=209647.msg892399#msg892399" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							17:56 - 06/03/16<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=11535" rel="nofollow"> gt </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Απολογισμός 2016 in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=210649.0">METALLICA - HARDWIRED…TO SELF-DESTRUCT available November18, 2016</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Rebel_Of_South" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=63194" rel="nofollow"> Rebel_Of_South </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							97 Απαντήσεις
							<br />
							5197 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=210649.msg909260#msg909260" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							13:19 - 23/11/16<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=10598" rel="nofollow"> Wild_Rose </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 211400,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="dab1da191" value="b2eab59f966e6676a1fa2ab0fe5f2d40" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="211400" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'b2eab59f966e6676a1fa2ab0fe5f2d40\', \'dab1da191\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;'+'?topic=211400.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 656 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 16,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Ακουσα - Είδα",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 16,
							iTopicId: 211400,
							sSessionId: "b2eab59f966e6676a1fa2ab0fe5f2d40",
							sSessionVar: "dab1da191",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="320px" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211400.msg911431;topicseen#new"><b>Απολογισμός 2016</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=17471"><font color="">LK</font></a>
						
						<br />21:25 - 31/12/16
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211403.msg911429;topicseen#new"><b>Η γλυκιά ησυχία του χιονιού </b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=14577"><font color="">johnps</font></a>
						
						<br />21:20 - 31/12/16
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211404.msg911424;topicseen#new"><b>Reverberator </b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=9225"><font color="">jimmie99</font></a>
						
						<br />20:49 - 31/12/16
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211402.msg911422;topicseen#new"><b>Πόσα ημιτόνια έχει μια οκτάβα; </b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=60714"><font color="">nickrahm</font></a>
						
						<br />20:20 - 31/12/16
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=209971.msg911418;topicseen#new"><b>Τι μουσική ακούτε τώρα; VI</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=profile;u=927"><font color="purple">npap</font></a>
						
						<br />19:21 - 31/12/16
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div>Robyn Bennett &amp; Bang Bang στο Half Note</div><div class="smalltext">29 Dec 2016 - 05 Jan 2017</div><hr /><div>Appalachian Cobra Worshipers στο Underflow Record Store</div><div class="smalltext">30 Dec 2016</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211329.0">FRONT 242 DJ SET </a></div><div class="smalltext">30 Dec 2016</div><hr /><div>Nicola Conte στο Τριανόν, Κοδριγκτώνος</div><div class="smalltext">05 Jan 2017 - 06 Jan 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=211372.0">THE SHAMROCK SOCIAL CLUB</a></div><div class="smalltext">05 Jan 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D211400.msg911430" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
					
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=10b6e0f219436841a6b2900160f66552&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span> | <span>Design by <a href="http://www.dzinerstudio.com" target="_blank">DzinerStudio</a></span>
					
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>