<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες για μουσικούς και ηχολήπτες, με συζητήσεις και συμβουλές για την μουσική και την τεχνολογία της.Olympus guitars! in Guitars and Amps - Page 13 of 13" />
	<meta name="keywords" content="guitars!, Olympus" />
	<title>Olympus guitars! in Guitars and Amps - Page 13 of 13</title>
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=211506.120" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Musicians' network - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;board=4.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "42659ab6f9cc14c6263455c63b2a7f42" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "42659ab6f9cc14c6263455c63b2a7f42" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	    <script type="text/javascript">
	    	var _gaq = _gaq || [];
	    	_gaq.push(['_setAccount', 'UA-3260302-1']);
		    _gaq.push(['_trackPageview']);
		    (function() {
		     	var ga = document . createElement('script');
		        ga.type = 'text/javascript';
		        ga.async = true;
		        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		        var s = document.getElementsByTagName('script')[0];
		        s . parentNode . insertBefore(ga, s);
		    })()
	    </script>
	<meta name="copyright" content="© Copyright 2016 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Olympus guitars! in Guitars and Amps" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Musicians' network" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.120" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=24440" />
	<link rel="first" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;board=4.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
    googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
    googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
    googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
    googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
    googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
    googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
    googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
    googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Musicians' network" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_home">
					<a class="active firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;">
						<span class="last firstlevel">Home</span>
					</a>
				</li>
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
				</li>
				<li id="button_help">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=help" rel="nofollow">
						<span class="firstlevel">Βοήθεια</span>
					</a>
				</li>
				<li id="button_search">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=search" rel="nofollow">
						<span class="firstlevel">Αναζήτηση</span>
					</a>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
						<li><a href="http://smart.noiz.gr">Smart</a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="211506" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;"><span>Noiz - Musicians' network</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστές: <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5099" title="Συντονιστής πίνακα">ndnikola</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"><span>Olympus guitars!</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div> <img title="collapse - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" onclick="javacscript:EzToogle('column3',3,this,0)" alt="+-" /><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/GTR_728 -->
<div id='div-gpt-ad-1477482651523-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-4'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg912667"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=printpage;topic=211506.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'http://www.noiz.gr/index.php'+'?topic=211506.%1$d', 10, 20, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.20">3</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.30">4</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.40">5</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.50">6</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.60">7</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.70">8</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.80">9</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.90">10</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.100">11</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.110">12</a> [<strong>13</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="veryhot_post - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/veryhot_post.gif" align="bottom" alt="veryhot_post - Olympus guitars! in Guitars and Amps" />
						<span id="author">Αποστολέας</span>
						Θέμα: Olympus guitars! &nbsp;(Αναγνώστηκε 4025 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=14870">kannenas</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=9201">akis_pan</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=8389">nklshp</a> και 10 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=quickmod2;topic=211506.120" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('42659ab6f9cc14c6263455c63b2a7f42', 'a1b2bc037651') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5403" title="Εμφάνιση προφίλ του μέλους Mistral">Mistral</a>
							</h4>
							<ul class="reset smalltext" id="msg_912667_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=5403">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="postcount">Μηνύματα: 386</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912667); return false;" id="share_string_912667" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912667"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912667#912667&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912667#912667&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912667#912667" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912667">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912667#msg912667" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #120 στις:</strong> 19:52 - 20/01/17 &#187;</div>
									<div id="msg_912667_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912667"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912666#msg912666">Παράθεση από: mauromouris στις 19:36 - 20/01/17</a></div></div><blockquote class="bbc_standard_quote"> Εδώ έχω κάποια αυτόγραφα κάμποσων κιθαριστών, στα πουλάω για 20 ευρώ το ένα <br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Μην μου λες τέτοια γιατί θα τα πάρω όλα!&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912667">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912667"><img src="http://www.noiz.gr/apricons/emoticon_grin.png" alt="Πολύ γέλιο!" title="Πολύ γέλιο!" />&nbsp;Πολύ γέλιο!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=awesome;sa=viewratings;msgid=912667" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912668"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=50034" title="Εμφάνιση προφίλ του μέλους Έκτορας">Έκτορας</a>
							</h4>
							<ul class="reset smalltext" id="msg_912668_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=50034">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=50034" rel="nofollow">
										<img title="avatar_50034 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_50034.png" alt="avatar_50034 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 839</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Olympus guitars! in Guitars and Amps" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912668); return false;" id="share_string_912668" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912668"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912668#912668&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912668#912668&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912668#912668" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912668">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912668#msg912668" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #121 στις:</strong> 20:00 - 20/01/17 &#187;</div>
									<div id="msg_912668_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912668"><!-- google_ad_section_start -->Ευχαριστώ στον Otto και στον Odin που κατάφεραν να διασώσουν ένα κατεστραμμένο νήμα και να του δώσουν ενδιαφέρον. Τί κρίμα που είναι η μειοψηφία στο Noiz...<br /><br /><br /><br />Στο θέμα της υποκειμενικής αντίληψης / διαστρέβλωσης που συμβαίνει όταν γνωρίζεις την τιμή ενός πράγματος, έτσι για την κουβέντα, να παραθέσω την ιστορία του Henry juszkiewicz, ο οποίος έχει παραδεχτεί σε συνέντευξη ότι όταν ανέλαβε την Gibson τους πρώτους μήνες δεν έκανε απολύτως τίποτα στην παραγωγική διαδικασία των κιθαρών, απλώς προχώρησε (σε διάστημα μηνών) σε τρεις διαδοχικές ανατιμήσεις τους. Με κάθε ανατίμηση, οι πωλήσεις αυξάνονταν, γιατί η αγορά υπέθετε ότι οι αυξήσεις τιμών συνεπάγονταν και βελτιώσεις&nbsp; στην κατασκευή τους, το οποίο δεν ίσχυε. <br /><br />Αν κάποιος έχει λίγη όρεξη, ας δει (με χιουμοριστική διάθεση, απαραιτήτως) αυτό το video:<br /><br /><br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/u0I5Xc1rk-c?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912668">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912668"><img src="http://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;2&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=awesome;sa=viewratings;msgid=912668" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912677"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=6975" title="Εμφάνιση προφίλ του μέλους nasokosm">nasokosm</a>
							</h4>
							<ul class="reset smalltext" id="msg_912677_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=6975">3</a>)</li>
								<li class="stars"><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=6975" rel="nofollow">
										<img title="avatar_6975 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_6975.png" alt="avatar_6975 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1643</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Olympus guitars! in Guitars and Amps" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912677); return false;" id="share_string_912677" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912677"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912677#912677&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912677#912677&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912677#912677" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=192777.180" title="335 κατασκευές" target="_blank" class="new_win"><img title="www_sm - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="335 κατασκευές" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912677">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912677#msg912677" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #122 στις:</strong> 23:03 - 20/01/17 &#187;</div>
									<div id="msg_912677_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912677"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912644#msg912644">Παράθεση από: fusiongtr στις 15:26 - 20/01/17</a></div></div><blockquote class="bbc_standard_quote">Εννοείς ότι είναι πολλές?<br />Κάτσε να πιάσουμε και τον άλλο απατεώνα, τον Nasokosm&nbsp; <img src="http://www.noiz.gr/Smileys/classic/kiss.gif" alt="&#58;-*" title="Kiss" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/kiss.gif" alt="&#58;-*" title="Kiss" class="smiley" /> να δεις τι έχει να γίνει. <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Ωχ με καταλάβανε ..τώρα το είδα <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />Τόχουμε σκίσει το νήμα ο καθένας το τραβάει από κει που μπορεί<br />Έχουμε χάσει τη μπάλα είκοσι άτομα τριάντα διαφορετικές γνώμες <br /><br />Το να φτιάξεις μια κιθάρα και να μπορέσεις να την πουλήσεις δεν ειναι εύκολο , κι αν καταφέρεις να τη μοσχοπουλήσεις μαγκιά σου γιατί όλα ειναι προσφορά και ζήτηση, στο χειροποίητο δεν υπάρχουν τιμοκατάλογοι αν δεν σου αρέσει πας αλλού<br />Προσωπικά ποσώς με ενδιαφέρει η όλη παραφιλολογία που αναπτύχθηκε ο τύπος κόβει και στοκάρει ξύλα από τον τόπο του και προσπαθεί με αυτά σαν πρώτη ύλη να τα καθιερώσει με το αζημίωτο, το αν ειναι master luthier θα το δείξει η Ιστορία και οι πωλήσεις των οργάνων που φτιάχνει <br /><br />Μόνο και μόνο για το ότι προσπαθεί είμαι μαζί του<br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912677">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912677"><img src="http://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;4&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=awesome;sa=viewratings;msgid=912677" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_912677_signature">Εξη χορδές και ειναι πολλές</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912684"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" title="Εμφάνιση προφίλ του μέλους Tamtam">Tamtam</a>
							</h4>
							<ul class="reset smalltext" id="msg_912684_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=61095">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" rel="nofollow">
										<img title="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61095_1482834094.png" alt="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 931</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912684); return false;" id="share_string_912684" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912684"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912684#912684&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912684#912684&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912684#912684" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://smart.noiz.gr/user_listings.php?id=21763" title="Αγγελίες - προφίλ" target="_blank" class="new_win"><img title="www_sm - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Αγγελίες - προφίλ" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912684">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912684#msg912684" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #123 στις:</strong> 06:20 - 21/01/17 &#187;</div>
									<div id="msg_912684_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912684"><!-- google_ad_section_start -->Σε όλο τον υπόλοιπο κόσμο, πλην Λεπτοκαρυάς, πρέπει να περάσουν πολλά χρόνια πριν κάποιος κατασκευαστής φτάσει να θεωρηθεί master builder. Και θα πρέπει να σκουπίσει πολλά πατώματα με πριονίδι πριν ΄΄ερθει εκείνη η μέρα, if you know what I mean.<br /><br />Α, επίσης τα ξύλα πρέπει να στεγνώσουν. Υπάρχουν κατασκευαστές, όπως ο Rick Kelly λόγου χάρη που αναζητούν ξύλα των αρχών του αιώνα, με το σκεπτικό ότι έχουν στεγνώσει ομαλά,,&nbsp; τα τελευταία 150 χρόνια. <br />Το πόσο και πώς έχει στεγνώσει ένα ξύλο, είναι κάτι που θα πρέπει να δείχνει ότι γνωρίζει ένας Luthier, αντί να μιλάει για το δασαρχείο και για το από που πάει και τα κόβει.&nbsp; Διαφορετικά, τίποτα δεν σου εγγυάται ότι η πανάκριβη κιθαρούλα που αγόρασες παστωμένη στο χρώμα ή με τα πολύ ωραία της &quot;νερά&quot; έτσι και τη βάλεις στη γλάστρα δεν θα φυτρώσει.<br /><br />The quality of the material means nothing if the quality of the craftmanship is n&#039;t there.<br /><br />Καμία εξήγηση ακόμη για τα δυο ονόματα του συγκεκριμένου; Ξέρετε πολλούς με δυο επώνυμα; (και δεν αναφέρομαι σε κιουρίες που έπαιρναν το επώνυμο του συζύγου κρατώντας παράλληλα και το δικό τους).<br />Αν υποθέσουμε ότι κάποιος θέλει να γίνει αναγνωρίσιμος με το όνομά του ως κατασκευαστής,&nbsp; έχει κανένα νόημα να αλλάζει ονόματα ή να έχει δυο; <br />&nbsp;ΟΚ, κάποιος μπορεί να το παλεύει, και μπράβο του, το ζήτημα είναι όμως, και ΤΙ άλλο παλεύει επίσης.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912684">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912684"></div>
							<div class="signature" id="msg_912684_signature">Soit mes voisins font l&#039;amour, soit leur petit déjeuner est vraiment très bon.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912685"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" title="Εμφάνιση προφίλ του μέλους Tamtam">Tamtam</a>
							</h4>
							<ul class="reset smalltext" id="msg_912685_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=61095">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" rel="nofollow">
										<img title="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61095_1482834094.png" alt="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 931</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912685); return false;" id="share_string_912685" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912685"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912685#912685&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912685#912685&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912685#912685" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://smart.noiz.gr/user_listings.php?id=21763" title="Αγγελίες - προφίλ" target="_blank" class="new_win"><img title="www_sm - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Αγγελίες - προφίλ" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912685">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912685#msg912685" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #124 στις:</strong> 06:48 - 21/01/17 &#187;</div>
									<div id="msg_912685_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912685"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912668#msg912668">Παράθεση από: Έκτορας στις 20:00 - 20/01/17</a></div></div><blockquote class="bbc_standard_quote">Ευχαριστώ στον Otto και στον Odin που κατάφεραν να διασώσουν ένα κατεστραμμένο νήμα και να του δώσουν ενδιαφέρον. Τί κρίμα που είναι η μειοψηφία στο Noiz...<br /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Ευτυχώς όμως, μειοψηφία στο Νόιζ είναι και οι θλιβεροί κόλακες, όπως και εκείνοι που όταν κατηγορούν κάποιον συμφορουμίτη δημόσια και μετά καλούνται να αποδείξουν τον ισχυρισμό τους, κάνουν γαργάρα. <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912685">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912685"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912686"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_912686_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_236.png" alt="avatar_236 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 36567</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912686); return false;" id="share_string_912686" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912686"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912686#912686&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912686#912686&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912686#912686" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912686">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912686#msg912686" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #125 στις:</strong> 07:30 - 21/01/17 &#187;</div>
									<div id="msg_912686_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912686"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote">Παράθεση</div></div><blockquote class="bbc_standard_quote">Α, επίσης τα ξύλα πρέπει να στεγνώσουν. </blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />πραγμα ΕΞΑΙΡΕΤΙΚΑ ευκολο και ΓΡΗΓΟΡΟ στην Ελλαδα,ακομα και αν ακολουθηθει ο φυσικος τροπος ξηρανσης,καλα στο εξωτερικο μιλαμε πλεον για λιγα ΛΕΠΤΑ μια και υπαρχουν τεχνητα μεσα που κατεβαζουν την υγρασια στο 8% σε χρονο dt...<br /><br />επιπλεον υπαρχουν εδω και καιρο κατασκευαστες που προχωρουν ενα βημα παραπανω και παλι μεσα σε μια - δυο ωρες ΨΗΝΟΥΝ τα μπρατσα και τα σωματα κατεβαζοντας την υγρασια κατω απο το 4%.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912686">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912686"></div>
							<div class="signature" id="msg_912686_signature"><a href="http://www.soundcloud.com/superfunk12" rel="nofollow" class="bbc_link new_win" target="_blank">www.soundcloud.com/superfunk12</a><br /><a href="https://superfunk12.wordpress.com/" rel="nofollow" class="bbc_link new_win" target="_blank">https://superfunk12.wordpress.com/</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912694"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5544" title="Εμφάνιση προφίλ του μέλους audiokostas">audiokostas</a>
							</h4>
							<ul class="reset smalltext" id="msg_912694_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=5544">7</a>)</li>
								<li class="stars"><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5544" rel="nofollow">
										<img title="avatar_5544_1465813873 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_5544_1465813873.png" alt="avatar_5544_1465813873 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 11954</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Olympus guitars! in Guitars and Amps" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912694); return false;" id="share_string_912694" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912694"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912694#912694&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912694#912694&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912694#912694" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912694">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912694#msg912694" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #126 στις:</strong> 10:46 - 21/01/17 &#187;</div>
									<div id="msg_912694_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912694"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912684#msg912684">Παράθεση από: Tamtam στις 06:20 - 21/01/17</a></div></div><blockquote class="bbc_standard_quote">Σε όλο τον υπόλοιπο κόσμο, πλην Λεπτοκαρυάς, πρέπει να περάσουν πολλά χρόνια πριν κάποιος κατασκευαστής φτάσει να θεωρηθεί master builder. Και θα πρέπει να σκουπίσει πολλά πατώματα με πριονίδι πριν ΄΄ερθει εκείνη η μέρα, if you know what I mean.</blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Προσωπικά αϊ ντοντ νόου γουατ γιου μην.<br />Να ανάγουμε σε Master Luthier/Builder (όρος από μόνος του ασαφής και μη κατοχυρωμένος επίσημα με εξετάσεις / πιστοποιητικά) διάφορους συναρμολογητές απομίμησης lego επειδή έχουν &quot;όνομα&quot; και δη του εξωτερικού, δεν το αντιλαμβάνομαι.&nbsp; (Το δε κουβαλάω καφέδες, σκουπίζω τόνους πριονίδια μέχρι ράσπα στα χέρια μου να πιάσω, είναι τουλάχιστον ψιλορομαντικό και ουχί πραγματικότης....πλέον) <br />Μιλάμε για πεπερασμένη και ατελή τεχνολογία που δημιουργήθηκε χάριν γρήγορης παραγωγής και εύκολου κέρδους.<br />Μια πίστα πιο πάνω πάμε στα LPοειδή με set neck και curved / chambered σώματα και αρχίζουμε να μιλάμε για Luthier όταν μπαίνουμε στα semi-acoustic και ακόμα περισσότερο στα ακουστικά όργανα.<br /><br />Έχω δει <strong>προσωπικά </strong>συγκινητικές δουλειές από απλά μαστόρια και έχω δει αστείες καταστάσεις από Luthiers. Και το αντίστροφο βέβαια.<br /><br />Τώρα αν ψάχνει ο Τζώνης ο Φοξ μαδέρια που στεγνώσαν στον Μισισιπή για 200 χρόνια για να φτιάξει μια stratocaster που θα δώσει ήχο μέσα από τους μαγνήτες της και θα περάσει την ζωή της (αν όχι στη ντουλάπα ως επένδυση) μέσα από την παραμόρφωση της λάμπας και των πάσης φύσης πεταλακίων, έχει την ίδια αξία για μένα με το να ψάχνεις κούτσουρα από τον Όλυμπο που τα βλόγησε ο Δίας.<br />Και η γιαγιά μου φίλαγε ένα κομματάκι ξύλο που ήταν από τον Τίμιο Σταυρό. Και καλά έκανε και κουβέντα δεν της είπα ποτέ αφού την έκανε και ένοιωθε καλά.<br /><br />Και πρόσεχε, σου μιλάει ένας άνθρωπος που μασάει την παραμύθα ασύστολά (και παραδείγματα δεν θα δώσω γιατί θα γελάει ο κόσμος). <br />Αλλά ξέρω ότι είναι παραμύθα και ξέρω μέχρι που δύναμαι και πρέπει να τα &quot;στάξω&quot; για αυτή και λογαριασμό σε κανέναν σας δεν δίνω.<br />Καθότι για ένα perception ζούμε και την επιθυμία ψάχνουμε (εφόσον έχει καλυφθεί η ανάγκη αν σώφρονες είμαστε).<br /><br />Ο δε Μποναμάσας και γνώστης είναι και μπαίχτης είναι (άσχετο αν αρέσει ή αν δεν αρέσει) και την παραμύθα ξέρει και μεγάλωσε σε αυτή και τι αξίζει το πιάνει το ματάκι του / αυτί του.<br />Αν παρήγγειλε κιθάρα από τον Όλυμπο, έστω και από περιέργεια έστω και για γέλιο, παράσημο είναι για την εταιρεία, θες δεν θες.<br /><br />Με όλη την συμπάθεια για το πάθος σου ρε συ Tamtam και στα ίσα θα το πω, πολύ Μανιάτικο το πήρες με τον τύπο και αν λίγο που σε διαβάζω δεν ήξερα, θα έλεγα και ύποπτο.<br /><br />Άσε τον κόσμο να κάνει τη δουλειά του και μην μιζεριάζεις (και μη πάρεις ποτέ Ολυμποκιθάρες που τόσο σε χαλάνε, έτσι, για να του δείξεις εσύ)<br /><br />Άντε ωρέ παίδες, με τις καλημέρες μου.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912694">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912694"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg912695"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" title="Εμφάνιση προφίλ του μέλους Tamtam">Tamtam</a>
							</h4>
							<ul class="reset smalltext" id="msg_912695_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=trader&id=61095">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095" rel="nofollow">
										<img title="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61095_1482834094.png" alt="avatar_61095_1482834094 - Olympus guitars! in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 931</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(912695); return false;" id="share_string_912695" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_912695"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.msg912695#912695&amp;t=Απ: Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.msg912695#912695&amp;title=Απ: Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.msg912695#912695" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://smart.noiz.gr/user_listings.php?id=21763" title="Αγγελίες - προφίλ" target="_blank" class="new_win"><img title="www_sm - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Αγγελίες - προφίλ" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Olympus guitars! in Guitars and Amps" />
									</div>
									<h5 id="subject_912695">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912695#msg912695" rel="nofollow">Απ: Olympus guitars!</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #127 στις:</strong> 11:07 - 21/01/17 &#187;</div>
									<div id="msg_912695_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_912695"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912686#msg912686">Παράθεση από: Superfunk στις 07:30 - 21/01/17</a></div></div><blockquote class="bbc_standard_quote"> λιγα ΛΕΠΤΑ μια και υπαρχουν τεχνητα μεσα που κατεβαζουν την υγρασια στο 8% σε χρονο dt...<br /><br />μεσα σε μια - δυο ωρες ΨΗΝΟΥΝ τα μπρατσα και τα σωματα κατεβαζοντας την υγρασια κατω απο το 4%.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Αυτά που περιγράφεις δεν συνιστούν/ φτιάχνουν καλά όργανα και το ξέρεις! Κάποιοι μάλιστα περνούν τα ξύλα από μηχανήματα που &quot;σκοτώνουν&quot; τις ίνες του ξύλου, για να μη σκεβρώσουν. Το γρήγορο στέγνωμα δεν είναι καλό.<br />Τα κάνουν και οι ΚΙνέζοι, Ινδονήσιοι και μέσα σε 5 ώρες η κιθάρα από τη ζούγκλα ταξιδεύει προς το μαγαζί προς πώληση. Αλλά δεν είναι καλό!<br />Ε, ο μάστερ λουθιερ παπαγιάτζιος δε λέει τίποτα γι&#039; αυτό...<br /><br />&gt;&gt; ΑudioKostas,<br />Κανένα μανιάτικο φίλε μου. Λέω απλά ότι: <br /><strong>όποιος δεν έχει καθαρά χαρτιά, μπορεί να μην έχει καθαρές προθέσεις.<br /></strong><br />Βάζω κι ένα &#039;μπορεί&#039; έτσι;<br /><br />Το να τρέξω να υποστηρίξω κάποιον ή κάτι επειδή απλά προέρχεται ( ; ) από την ίδια χώρα με μένα, μου φαίνεται μίζερα τοπικιστικό και απόλυτα λανθασμένο. <br />Με απλά λόγια:<br />Το ότι ο Jam και ο Blue Pedals φτιάχνουν πεταλάρες, δε σημαίνει και ότι αν αύριο εγώ αρχίσω να φτιάχνω κυκλώματα, πως θα πρέπει να φωνάζουμε &quot;φόρτσα μιχάλη, ζήτω η Ελλάδα μας να πάει μπροστά&quot; γιατί <strong>μπορεί απλά να είμαι ένα δισυπόστατο λαμόγιο.</strong><br /><br />Επίσης, ισχύει ότι στην Ισπανία, λόγου χάρη, αυτοί που φτιάχνουν κλασικές ή φλαμένκο κιθάρες δεν γίνονται master builders πριν από μια ηλικία. Το ίδιο ισχύει και στο μεξικό, όπου υπαρχουν ολόκληρα χωριά που ασχολούνται με την κατασκευή έγχορδων από ξύλο. Το ίδιο στο Βιετνάμ, με τις ακουστικές, το ίδιο σε όλο τον κόσμο, πλην Λεπτοκαρυάς.<br /><br />Τέλος, να είσαι σίγουρος ότι πολλοί που μπορούν να σκάσουν 3-4 χιλιάρικα (αστείο ποσό για guitar stars που δίνουν 10 Χ και άνω για να αποκτήσουν κάποιες παραγματικά παλιές και σοβαρές κιθάρες), θα τα δώσουν για να βάλουν άλλη μια &quot;ιδιαίτερη&quot; κιθάρα στη συλλογή τους. <br />Το παραμυθάκι κάποιου που είναι &quot;μαστερ λούθιερ&quot; στα 35 του και ζει στους πρόποδες ενός &quot;μυθικού βουνού&quot; και κόβει ξύλα απ&#039; αυτό για να φτιάξει κιθάρες, είναι πολύ αμπρακατάμπρα και πουλάει ίσως. <br /><br />Προσωπικά, θα ήθελα περισσότερες πληροφορίες για τα υπόλοιπα specs της κιθάρας (που κι αυτά τα φτιάχνουν έλληνες) αλλά φαίνεται ότι ο πραπαγιάτζιος κάνει μόκο γι&#039; αυτά. <br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_912695">
								&#171; <em>Τελευταία τροποποίηση: 11:17 - 21/01/17 από Tamtam</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Olympus guitars! in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Olympus guitars! in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid912695"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=printpage;topic=211506.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'http://www.noiz.gr/index.php'+'?topic=211506.%1$d', 10, 20, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.20">3</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.30">4</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.40">5</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.50">6</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.60">7</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.70">8</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.80">9</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.90">10</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.100">11</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.110">12</a> [<strong>13</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;"><span>Noiz - Musicians' network</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστές: <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>, <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5099" title="Συντονιστής πίνακα">ndnikola</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"><span>Olympus guitars!</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211506.0&amp;t=Olympus guitars!" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211506.0&amp;title=Olympus guitars!&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=211506.0&amp;title=Olympus guitars!" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211506.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=211506.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Olympus guitars! in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=182667.0">Steel-string guitars, classic guitars, μερικές γρήγορες ερωτήσεις</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Tomy" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=11900" rel="nofollow"> Tomy </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							10 Απαντήσεις
							<br />
							1440 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=182667.msg519066#msg519066" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:11 - 22/12/10<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=11900" rel="nofollow"> Tomy </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Olympus guitars! in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=10469.0">How many guitars do YOU need?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους deadendmind" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=3144" rel="nofollow"> deadendmind </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							58 Απαντήσεις
							<br />
							13035 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=10469.msg139029#msg139029" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:56 - 26/08/07<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=3144" rel="nofollow"> deadendmind </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Olympus guitars! in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=169214.0">USB Guitars</a></h6>
								<p>Ξεκίνησε από  PitDealer 
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							22 Απαντήσεις
							<br />
							4020 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=169214.msg336507#msg336507" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							13:59 - 12/06/09<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=3462" rel="nofollow"> dmilo </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Olympus guitars! in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=170663.0">Too many guitars?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους The Genius Loci" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5677" rel="nofollow"> The Genius Loci </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							88 Απαντήσεις
							<br />
							8694 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=170663.msg356643#msg356643" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							20:04 - 09/09/09<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=5677" rel="nofollow"> The Genius Loci </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 211506,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="a1b2bc037651" value="42659ab6f9cc14c6263455c63b2a7f42" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="211506" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'42659ab6f9cc14c6263455c63b2a7f42\', \'a1b2bc037651\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;'+'?topic=211506.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 4025 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 4,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Guitars and Amps",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 4,
							iTopicId: 211506,
							sSessionId: "42659ab6f9cc14c6263455c63b2a7f42",
							sSessionVar: "a1b2bc037651",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="320px" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211506.msg912695;topicseen#new"><b>Olympus guitars!</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=61095"><font color="">Tamtam</font></a>
						
						<br />11:07 - 21/01/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211531.msg912693;topicseen#new"><b>Βοήθεια με τροφοδοσία EHX small clone</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=9511"><font color="">GabrielM</font></a>
						
						<br />10:31 - 21/01/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211532.msg912692;topicseen#new"><b>Στρώσιμο Active Monitors</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=236"><font color="orange">Superfunk</font></a>
						
						<br />10:23 - 21/01/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211468.msg912691;topicseen#new"><b>jcm800ri vs 2061x vs silverjubilee ri vs 1987x</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=3412"><font color="">treloagori</font></a>
						
						<br />10:09 - 21/01/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211528.msg912687;topicseen#new"><b>Διαφορά καλωδίου οργάνου και ηχείου</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=profile;u=236"><font color="orange">Superfunk</font></a>
						
						<br />07:39 - 21/01/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211479.0">BLITZKRIEG BOP!</a></div><div class="smalltext">20 Jan 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211461.0">Bag Of Nails &amp; The Banksters live στο Υπόγειο </a></div><div class="smalltext">20 Jan 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211507.0">SUPERGROOVE</a></div><div class="smalltext">21 Jan 2017</div><hr /><div>Manu Dibango στο gazARTE</div><div class="smalltext">21 Jan 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211518.0">Makis Ablianitis &#039;URANOS&#039; cd presentation</a></div><div class="smalltext">22 Jan 2017</div><hr /><div>Incognito στο gazARTE</div><div class="smalltext">22 Jan 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=211508.0">COOL BRITANNIA</a></div><div class="smalltext">27 Jan 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D211506.msg912695" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
					
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=60389196defc834f3817d0ae3a5ae7d5&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span> | <span>Design by <a href="http://www.dzinerstudio.com" target="_blank">DzinerStudio</a></span>
					
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>