<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards - Page 3 of 3" />
	<meta name="keywords" content="επί, του, θέματ, άσχετο, άπειρα, ερωτήσεις, από, έναν, Άπειρες" />
	<title>Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards - Page 3 of 3</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="http://www.noiz.gr/">
<meta property="og:image" content="http://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=211894.20" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;board=1.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "60e68bcad5f290af6ceb48df29afb6bc" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "60e68bcad5f290af6ceb48df29afb6bc" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.20" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=66037" />
	<link rel="first" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;board=1.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_home">
					<a class="active firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;">
						<span class="last firstlevel">Home</span>
					</a>
				</li>
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
				</li>
				<li id="button_help">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=help" rel="nofollow">
						<span class="firstlevel">Βοήθεια</span>
					</a>
				</li>
				<li id="button_search">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=search" rel="nofollow">
						<span class="firstlevel">Αναζήτηση</span>
					</a>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
						<li><a href="http://smart.noiz.gr">Smart</a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="211894" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;board=1.0"><span>Keyboards</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6481" title="Συντονιστής πίνακα">Nikolas</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"><span>Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div> <img title="collapse - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" onclick="javacscript:EzToogle('column3',3,this,0)" alt="+-" /><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/KEY_728 -->
<div id='div-gpt-ad-1477482651523-5' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-5'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg917028"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=printpage;topic=211894.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0">1</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.10">2</a> [<strong>3</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="veryhot_post - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/veryhot_post.gif" align="bottom" alt="veryhot_post - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
						<span id="author">Αποστολέας</span>
						Θέμα: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ &nbsp;(Αναγνώστηκε 878 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=15313">schreivox</a> και 4 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=quickmod2;topic=211894.20" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('60e68bcad5f290af6ceb48df29afb6bc', 'eaae2065') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=17542" title="Εμφάνιση προφίλ του μέλους otto##">otto##</a>
							</h4>
							<ul class="reset smalltext" id="msg_917028_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=17542">0</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=17542" rel="nofollow">
										<img title="avatar_17542_1488136790 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_17542_1488136790.gif" alt="avatar_17542_1488136790 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1368</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917028); return false;" id="share_string_917028" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917028"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917028#917028&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917028#917028&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917028#917028" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917028">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917028#msg917028" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #20 στις:</strong> 01:01 - 20/03/17 &#187;</div>
									<div id="msg_917028_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917028"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917025#msg917025">Παράθεση από: ΤάκηςΜπ στις 00:56 - 20/03/17</a></div></div><blockquote class="bbc_standard_quote">Ο Op ρώτησε κάτι πολύ συγκεκριμένο.Ξαναλέω ότι δυσκολεύεσαι να διαχωρίσεις το τι θες να πεις με το τι πρέπει να πεις.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Μ αρέσει που κι εσύ σαν τη τσουτσού&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> ρίχνεις λάδι στη φωτιά. Στη θέση σου θα κρατούσα λίγη απόσταση για να αποδείξω ότι δεν είμαι τρολ. Όσο για το πιανάκι, πήγαινε πάρε ένα από τα jumbo και δοκίμασε. Ο μπετόβεν θα έκανε παπαδες και μ&#039;αυτό.&nbsp; <img src="http://www.noiz.gr/Smileys/classic/afro.gif" alt="O0" title="Afro" class="smiley" /> Εντάξει, παραδέχομαι ότι το τελευταίο είναι εντελώς μούφα πρόταση&nbsp; <img src="http://www.noiz.gr/Smileys/classic/rolleyes.gif" alt="&#58;&#58;&#41;" title="Roll Eyes" class="smiley" />. <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917028">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917028"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg917029"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=66037" title="Εμφάνιση προφίλ του μέλους ΤάκηςΜπ">ΤάκηςΜπ</a>
							</h4>
							<ul class="reset smalltext" id="msg_917029_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=66037">0</a>)</li>
								<li class="postgroup">New</li>
								<li class="stars"></li>
								<li class="postcount">Μηνύματα: 6</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917029); return false;" id="share_string_917029" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917029"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917029#917029&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917029#917029&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917029#917029" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917029">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917029#msg917029" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #21 στις:</strong> 01:08 - 20/03/17 &#187;</div>
									<div id="msg_917029_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917029"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917028#msg917028">Παράθεση από: otto## στις 01:01 - 20/03/17</a></div></div><blockquote class="bbc_standard_quote">Μ αρέσει που κι εσύ σαν τη τσουτσού&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> ρίχνεις λάδι στη φωτιά. Στη θέση σου θα κρατούσα λίγη απόσταση για να αποδείξω ότι δεν είμαι τρολ. Όσο για το πιανάκι, πήγαινε πάρε ένα από τα jumbo και δοκίμασε. Ο μπετόβεν θα έκανε παπαδες και μ&#039;αυτό.&nbsp; <img src="http://www.noiz.gr/Smileys/classic/afro.gif" alt="O0" title="Afro" class="smiley" /> Εντάξει, παραδέχομαι ότι το τελευταίο είναι εντελώς μούφα πρόταση&nbsp; <img src="http://www.noiz.gr/Smileys/classic/rolleyes.gif" alt="&#58;&#58;&#41;" title="Roll Eyes" class="smiley" />.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Έγινε παίδες.Καλή συνέχεια.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917029">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917029"><img src="http://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=awesome;sa=viewratings;msgid=917029" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg917040"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_917040_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="avatar_61807 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2369</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917040); return false;" id="share_string_917040" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917040"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917040#917040&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917040#917040&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917040#917040" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917040">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917040#msg917040" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #22 στις:</strong> 10:05 - 20/03/17 &#187;</div>
									<div id="msg_917040_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917040"><!-- google_ad_section_start -->καθώς έχει περάσει λίγη ώρα και μπορούμε να το δούμε πιό <br />αποστασιοποιημένα επιτρέψτε μου τα εξής.<br /><br />Αρχικά ξεκινάμε με ένα άστοχο νήμα, με μια ουσιαστικά αιρετική ερώτηση στο στυλ αν υπάρχει θεός μέσα σε μια εκκλησία την ώρα της λειτουργίας.<br />Όταν έρχεσαι σε έναν ξένο χώρο με κανόνες και μια α&#039; &quot;ηθική&quot; οφείλεις με το καλημέρα να συμμορφώνεσαι.<br />Εστω και αν επικαλείσαι άγνοια.<br />Συνεπώς θεωρώ λογική την αντίδραση του trolley αν και τα είπε λίγο γαλλικά. Πριν από 4-5 χρόνια ίσως να έλεγα πιό καθαρόαιμα γαλλικά και εγώ.<br /><br />Εκείνο που δεν κατάλαβα, αλλά και δεν ασχολήθηκα εκείνη την ώρα καθώς ήταν και λίγο αργά είναι το πως μπορεί κάποιος να φτιάξει ίδιο λογαριασμό με κάποιον άλλον.&nbsp; Μπορεί πχ να έρθει κάποιος να φτιάξει account dimsonic και να αρχίσει να τα ρίχνει όπου γουστάρει? <br />Επ αυτού ίσως θα ήθελα μια απάντηση από τη διαχείριση.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917040">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917040"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg917041"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6823" title="Εμφάνιση προφίλ του μέλους X-minor">X-minor</a>
							</h4>
							<ul class="reset smalltext" id="msg_917041_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=6823">14</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6823" rel="nofollow">
										<img title="avatar_6823_1458775538 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_6823_1458775538.png" alt="avatar_6823_1458775538 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2541</li>
								<li class="karma">Karma: 3</li>
								<li class="gender">Φύλο: <img title="Male - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917041); return false;" id="share_string_917041" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917041"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917041#917041&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917041#917041&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917041#917041" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917041">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917041#msg917041" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #23 στις:</strong> 10:07 - 20/03/17 &#187;</div>
									<div id="msg_917041_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917041"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917040#msg917040">Παράθεση από: dimsonic στις 10:05 - 20/03/17</a></div></div><blockquote class="bbc_standard_quote">Εκείνο που δεν κατάλαβα, αλλά και δεν ασχολήθηκα εκείνη την ώρα καθώς ήταν και λίγο αργά είναι το πως μπορεί κάποιος να φτιάξει ίδιο λογαριασμό με κάποιον άλλον.&nbsp; Μπορεί πχ να έρθει κάποιος να φτιάξει account dimsonic και να αρχίσει να τα ρίχνει όπου γουστάρει? <br />Επ αυτού ίσως θα ήθελα μια απάντηση από τη διαχείριση.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Το ένα &quot;l&quot; είναι &quot;i&quot; κεφαλαίο.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917041">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917041"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg917042"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_917042_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="avatar_61807 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2369</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917042); return false;" id="share_string_917042" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917042"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917042#917042&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917042#917042&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917042#917042" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917042">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917042#msg917042" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #24 στις:</strong> 10:07 - 20/03/17 &#187;</div>
									<div id="msg_917042_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917042"><!-- google_ad_section_start --><span style="font-size: 6pt;" class="bbc_size">επίσης....<br />όπως έχουν διαγραφεί πλέον κάποια ποστ, δεν βγαίνει άκρη.<br />Εχει διαγραφεί το ποστ του trolley και έχει μείνει το ποστ του troll trolley...<br />Τέλος γιατί εξακολουθεί να υπάρχει ο fake λογαριασμός ενώ είναι ξεκάθαρο ότι δημιουργήθηκε μόνο για τρολάρισμα και φλειμ?</span><br /><br />edit<br />άκυρο...<br /><br />μεγάλη μπερδεψοδουλειά.....&nbsp; <img src="http://www.noiz.gr/Smileys/classic/rolleyes.gif" alt="&#58;&#58;&#41;" title="Roll Eyes" class="smiley" /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917042">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917042"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg917044"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6481" title="Εμφάνιση προφίλ του μέλους Nikolas">Nikolas</a>
							</h4>
							<ul class="reset smalltext" id="msg_917044_extra_info">
								<li class="title">Bafta Winner</li>
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=trader&id=6481">1</a>)</li>
								<li class="stars"><img title="starmod - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6481" rel="nofollow">
										<img title="avatar_6481 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_6481.png" alt="avatar_6481 - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 4135</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(917044); return false;" id="share_string_917044" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_917044"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.msg917044#917044&amp;t=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.msg917044#917044&amp;title=Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.msg917044#917044" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.musica-ferrum.com" title="Editions Musica Ferrum" target="_blank" class="new_win"><img title="www_sm - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Editions Musica Ferrum" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
									</div>
									<h5 id="subject_917044">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917044#msg917044" rel="nofollow">Απ: Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέ</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #25 στις:</strong> 11:02 - 20/03/17 &#187;</div>
									<div id="msg_917044_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_917044"><!-- google_ad_section_start -->Καλημέρα στην παρέα.<br /><br />Καταρχήν ως international star (!!!!) ήμουν εκτός χώρας εχτές και προχτές και μόνο το βράδυ μπόρεσα και έσβησα κάποια post από τον ψεύτικο trolley. <br /><br />Το θέμα έχει ως εξής: Κάποιο καθίκι αποφάσισε να χρησιμοποιήσει το Nickname του δικού μας trolley και να πει μπούρδες... Τον σβήσαμε, σβήσαμε το ποστ του, αλλά εκτός αν κάνω χειρουργείο δε θα μπορέσουν να εξαφανιστούν όλα τα λεγόμενά του.<br /><br />Το παρατάμε και συνεχίζουμε και γενικά προσπαθούμε να έχουμε το νου μας (εμείς οι μοντς εννοώ).<br /><br />_____________________________<span style="width: 0; margin: 0 -0.6ex 0 -1px;"> </span>___________<br /><br />Τάκη,<br /><br />Ξεκινάς με ότι μπορείς αυτή τη στιγμή. Ίσως με 100 ευρώ να βρεις κάτι ΠΟΛΥ καλύτερο οπότε σώσε και δώσε στον εαυτό σου τη χαρά.<br /><br />Επίσης, ίσως να μπορείς να βρεις ένα ωδείο της περιοχής σου για να πηγαίνεις να μελετάς ή κάτι τέτοιο (αν και θα πρέπει να είσαι φοιτητής στο ωδείο για να κάνεις κάτι τέτοιο).<br /><br />Το να μάθεις μουσική... θα μάθεις όπως μπορείς εσύ και η τσέπη σου πρακτικά. Φυσικά ένα κανονικό πιάνο και κανονικά μαθήματα θα ήταν η καλύτερη επιλογή, αλλά κατά τα άλλα σιγά σιγά, με το youtube, κοκ, μπορεί να βρεθεί κάτι και να δοκιμάσεις. <br /><br />Αν κάτσει, έχει καλώς. Αν όχι... έχει καλώς.<br /><br />Καλή τύχη και καλώς ήρθες.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_917044">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid917044"></div>
							<div class="signature" id="msg_917044_signature"><a href="http://www.musica-ferrum.com" rel="nofollow" class="bbc_link new_win" target="_blank">Home - Editions Musica Ferrum</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=printpage;topic=211894.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0">1</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.10">2</a> [<strong>3</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;board=1.0"><span>Keyboards</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6481" title="Συντονιστής πίνακα">Nikolas</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"><span>Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=211894.0&amp;t=Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=211894.0&amp;title=Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=211894.0&amp;title=Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=211894.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=211894.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=10760.0">Βάσεις: Leg depth VS Tier depth. Μια ελάχιστη βοήθεια..</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους prang" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=4809" rel="nofollow"> prang </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							6 Απαντήσεις
							<br />
							1162 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=10760.msg142180#msg142180" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							12:37 - 05/09/07<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=4809" rel="nofollow"> prang </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=7236.0">Μετα απο αυτο, δεν θα χρειαστειτε ποτε κλαβιε</a></h6>
								<p>Ξεκίνησε από  freemindgr 
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							10 Απαντήσεις
							<br />
							2954 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=7236.msg95501#msg95501" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							21:02 - 13/02/07<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=3506" rel="nofollow"> mageiras </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=181104.0">kurzweil k2600x με korg m3 module.τη βοηθεια σας σε θεμα χειρισμου σε</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Alexeys" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=4455" rel="nofollow"> Alexeys </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							8 Απαντήσεις
							<br />
							980 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=181104.msg501767#msg501767" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:41 - 21/10/10<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=4455" rel="nofollow"> Alexeys </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ in Keyboards" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=6390.0">Βοηθεια!</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους science" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=1939" rel="nofollow"> science </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							4 Απαντήσεις
							<br />
							1143 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=6390.msg81829#msg81829" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							08:57 - 20/12/06<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=1939" rel="nofollow"> science </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 211894,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="eaae2065" value="60e68bcad5f290af6ceb48df29afb6bc" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="211894" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'60e68bcad5f290af6ceb48df29afb6bc\', \'eaae2065\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;'+'?topic=211894.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 878 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 1,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Keyboards",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 1,
							iTopicId: 211894,
							sSessionId: "60e68bcad5f290af6ceb48df29afb6bc",
							sSessionVar: "eaae2065",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="320px" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.jpg" alt="Twitter News" style="width:300px;height:75px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211900.msg917048;topicseen#new"><b>Αξίζει η αναβάθμιση σε αυτη την κιθάρα του 90?</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=236"><font color="orange">Superfunk</font></a>
						
						<br />13:07 - 20/03/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211894.msg917044;topicseen#new"><b>Άπειρες ερωτήσεις από έναν άπειρα άσχετο επί του θέματ</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6481"><font color="">Nikolas</font></a>
						
						<br />11:02 - 20/03/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211888.msg917043;topicseen#new"><b>Bobby Caldwell -καταιγισμος το 1970 !!</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=286"><font color="">Haris</font></a>
						
						<br />10:09 - 20/03/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=209204.msg917036;topicseen#new"><b>X-minor Bass Covers</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=6823"><font color="">X-minor</font></a>
						
						<br />08:34 - 20/03/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211895.msg917020;topicseen#new"><b>Ακουστικά στον ενισχυτή</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=profile;u=2628"><font color="">harilatron</font></a>
						
						<br />00:43 - 20/03/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=211831.0">Bill Frisell</a></div><div class="smalltext">25 Mar 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D211894.msg917044" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=4e324b6e059eaeb0816f7e31773a9f10&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>