<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Cos_dr - &quot;Soson Kyrie&quot; in Clips - Page 1 of 1" />
	<meta name="keywords" content="Kyrie&quot;, &quot;Soson, Cos_dr" />
	<title>Cos_dr - &quot;Soson Kyrie&quot; in Clips - Page 1 of 1</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="http://www.noiz.gr/">
<meta property="og:image" content="http://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=212073.0" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;board=17.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "fa2f1f6bac035de5d4e8546bea0834cd" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "fa2f1f6bac035de5d4e8546bea0834cd" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;board=17.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_home">
					<a class="active firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;">
						<span class="last firstlevel">Home</span>
					</a>
				</li>
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
				</li>
				<li id="button_help">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=help" rel="nofollow">
						<span class="firstlevel">Βοήθεια</span>
					</a>
				</li>
				<li id="button_search">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=search" rel="nofollow">
						<span class="firstlevel">Αναζήτηση</span>
					</a>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
						<li><a href="http://smart.noiz.gr">Smart</a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212073" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;board=17.0"><span>Clips</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0"><span>Cos_dr - &quot;Soson Kyrie&quot;</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div> <img title="collapse - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" onclick="javacscript:EzToogle('column3',3,this,0)" alt="+-" /><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/REC_728 -->
<div id='div-gpt-ad-1477482651523-6' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-6'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg918714"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=printpage;topic=212073.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="normal_post - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
						<span id="author">Αποστολέας</span>
						Θέμα: Cos_dr - &quot;Soson Kyrie&quot; &nbsp;(Αναγνώστηκε 36 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 5 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=quickmod2;topic=212073.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('fa2f1f6bac035de5d4e8546bea0834cd', 'e08051ee20') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" title="Εμφάνιση προφίλ του μέλους cos_dr">cos_dr</a>
							</h4>
							<ul class="reset smalltext" id="msg_918714_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=trader&id=72">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow">
										<img title="avatar_72_1479031046 - Cos_dr - &quot;Soson Kyrie&quot; in Clips" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_72_1479031046.jpg" alt="avatar_72_1479031046 - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6019</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Cos_dr - &quot;Soson Kyrie&quot; in Clips" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(918714); return false;" id="share_string_918714" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_918714"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212073.msg918714#918714&amp;t=Cos_dr - &quot;Soson Kyrie&quot;" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212073.msg918714#918714&amp;title=Cos_dr - &quot;Soson Kyrie&quot;&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212073.msg918714#918714" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.cosdr.weebly.com" title="cosdr composer-session musician" target="_blank" class="new_win"><img title="www_sm - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="cosdr composer-session musician" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
									</div>
									<h5 id="subject_918714">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.msg918714#msg918714" rel="nofollow">Cos_dr - &quot;Soson Kyrie&quot;</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 18:41 - 22/04/17 &#187;</div>
									<div id="msg_918714_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_918714"><!-- google_ad_section_start -->Kαι................ για τους φίλους του synthesizer&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />&nbsp;<iframe class="iframe" width="100%" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/cos_dr/soson-kyrie&amp;auto_play=false&amp;buying=true&amp;liking=false&amp;download=true&amp;sharing=true&amp;show_artwork=true&amp;show_comments=false&amp;show_playcount=false&amp;show_user=true&amp;hide_related=false&amp;visual=false&amp;start_track=0&amp;callback=true">						</iframe><br />&nbsp;Ένα κομματάκι που έφτιαξα για χαβαλέ, πειραματιζόμενος με το v-synth μου. <br /><br />&nbsp;χαχαχαχαχαχα<br />&nbsp;<br /><br />&nbsp;<!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: http://www.noiz.gr/index.php?topic=212073.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_918714">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid918714"></div>
							<div class="signature" id="msg_918714_signature">Ο Άνθρωπος με τη Μοναδική Λάμψη!<br /><a href="https://www.youtube.com/playlist?list=PLm99vVnzgW5LF6mYjbphZ_ndWtHHZC3B0" rel="nofollow" class="bbc_link new_win" target="_blank">https://www.youtube.com/playlist?list=PLm99vVnzgW5LF6mYjbphZ_ndWtHHZC3B0</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg918719"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_918719_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - Cos_dr - &quot;Soson Kyrie&quot; in Clips" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="avatar_61807 - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2584</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(918719); return false;" id="share_string_918719" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_918719"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212073.msg918719#918719&amp;t=Απ: Cos_dr - &quot;Soson Kyrie&quot;" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212073.msg918719#918719&amp;title=Απ: Cos_dr - &quot;Soson Kyrie&quot;&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212073.msg918719#918719" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
									</div>
									<h5 id="subject_918719">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.msg918719#msg918719" rel="nofollow">Απ: Cos_dr - &quot;Soson Kyrie&quot;</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 18:56 - 22/04/17 &#187;</div>
									<div id="msg_918719_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_918719"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.msg918714#msg918714">Παράθεση από: cos_dr στις 18:41 - 22/04/17</a></div></div><blockquote class="bbc_standard_quote">Kαι................ για τους φίλους του synthesizer&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />&nbsp;<iframe class="iframe" width="100%" height="100" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/cos_dr/soson-kyrie&amp;auto_play=false&amp;buying=true&amp;liking=false&amp;download=true&amp;sharing=true&amp;show_artwork=true&amp;show_comments=false&amp;show_playcount=false&amp;show_user=true&amp;hide_related=false&amp;visual=false&amp;start_track=0&amp;callback=true">						</iframe><br />&nbsp;Ένα κομματάκι που έφτιαξα για χαβαλέ, πειραματιζόμενος με το v-synth μου. <br /><br />&nbsp;χαχαχαχαχαχα<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />we-are-the-robots-ta-ta-tita....<br /><br /><br />&nbsp;;D<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_918719">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cos_dr - &quot;Soson Kyrie&quot; in Clips" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cos_dr - &quot;Soson Kyrie&quot; in Clips" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid918719"><img src="http://www.noiz.gr/apricons/emoticon_grin.png" alt="Πολύ γέλιο!" title="Πολύ γέλιο!" />&nbsp;Πολύ γέλιο!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=awesome;sa=viewratings;msgid=918719" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=printpage;topic=212073.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;board=17.0"><span>Clips</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0"><span>Cos_dr - &quot;Soson Kyrie&quot;</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212073.0&amp;t=Cos_dr - &quot;Soson Kyrie&quot;" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212073.0&amp;title=Cos_dr - &quot;Soson Kyrie&quot;&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=212073.0&amp;title=Cos_dr - &quot;Soson Kyrie&quot;" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212073.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=212073.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=204090.0">Cos_dr feat. elena nikandrou - &quot;Skyfall&quot; piano cover </a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους cos_dr" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							18 Απαντήσεις
							<br />
							2320 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=204090.msg814622#msg814622" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							12:39 - 12/06/14<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=24429" rel="nofollow"> Waterfall-K </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=211858.0">Cos_dr - &quot;To the right direction&quot; (created w/ Roland V-Synth)</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους cos_dr" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							11 Απαντήσεις
							<br />
							690 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=211858.msg916525#msg916525" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							21:34 - 13/03/17<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=208107.0">Cos_dr feat. Sot_dr - &quot;Breakbeat Family Jam&quot;</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους cos_dr" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							9 Απαντήσεις
							<br />
							1371 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=208107.msg872214#msg872214" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							00:44 - 27/09/15<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=3962" rel="nofollow"> fusiongtr </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cos_dr - &quot;Soson Kyrie&quot; in Clips" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=198446.0">Cos_dr- &quot;Dream Window&quot; (cover)</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους cos_dr" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							9 Απαντήσεις
							<br />
							1217 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=198446.msg731155#msg731155" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:41 - 20/04/13<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=72" rel="nofollow"> cos_dr </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212073,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="e08051ee20" value="fa2f1f6bac035de5d4e8546bea0834cd" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212073" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'fa2f1f6bac035de5d4e8546bea0834cd\', \'e08051ee20\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;'+'?topic=212073.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 36 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 17,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Clips",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 17,
							iTopicId: 212073,
							sSessionId: "fa2f1f6bac035de5d4e8546bea0834cd",
							sSessionVar: "e08051ee20",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="320px" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.jpg" alt="Twitter News" style="width:300px;height:75px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212042.msg918723;topicseen#new"><b>Διαγωνισμός με απαράδεκτους όρους - μέγαρο μουσικής</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=19613"><font color="">expired</font></a>
						
						<br />19:16 - 22/04/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212068.msg918722;topicseen#new"><b>Solid</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807"><font color="">dimsonic</font></a>
						
						<br />19:03 - 22/04/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212069.msg918720;topicseen#new"><b>Ένας αυτοσχεδιασμός με Looper</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807"><font color="">dimsonic</font></a>
						
						<br />19:00 - 22/04/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212073.msg918719;topicseen#new"><b>Cos_dr - &quot;Soson Kyrie&quot;</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807"><font color="">dimsonic</font></a>
						
						<br />18:56 - 22/04/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=212071.msg918718;topicseen#new"><b>ποια ειναι η σωστη επιλογη?</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=profile;u=61807"><font color="">dimsonic</font></a>
						
						<br />18:54 - 22/04/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=211936.0">Skyclad - Live in Athens w/ Steamroller Assault, Strikelight</a></div><div class="smalltext">22 Apr 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212073.msg918719" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=9ef117f8a0867a228dd014e9b2eba676&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>