<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps - Page 1 of 1" />
	<meta name="keywords" content="Surf, &, Rockabilly...?, καλό, για, η, &quot;συνταγή&quot;, σας, Ποιά" />
	<title>Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps - Page 1 of 1</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="http://www.noiz.gr/">
<meta property="og:image" content="http://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=212159.0" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;board=4.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "8143927ef8ad9d1719d5c9fd1e04bbf9" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "8143927ef8ad9d1719d5c9fd1e04bbf9" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=50034" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;board=4.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_home">
					<a class="active firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;">
						<span class="last firstlevel">Home</span>
					</a>
				</li>
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
				</li>
				<li id="button_help">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=help" rel="nofollow">
						<span class="firstlevel">Βοήθεια</span>
					</a>
				</li>
				<li id="button_search">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=search" rel="nofollow">
						<span class="firstlevel">Αναζήτηση</span>
					</a>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
						<li><a href="http://smart.noiz.gr">Smart</a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212159" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"><span>Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div> <img title="collapse - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" onclick="javacscript:EzToogle('column3',3,this,0)" alt="+-" /><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/GTR_728 -->
<div id='div-gpt-ad-1477482651523-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-4'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg920032"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=printpage;topic=212159.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="normal_post - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
						<span id="author">Αποστολέας</span>
						Θέμα: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? &nbsp;(Αναγνώστηκε 115 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 3 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=quickmod2;topic=212159.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('8143927ef8ad9d1719d5c9fd1e04bbf9', 'de35cec92e') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=50034" title="Εμφάνιση προφίλ του μέλους Έκτορας">Έκτορας</a>
							</h4>
							<ul class="reset smalltext" id="msg_920032_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=trader&id=50034">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=50034" rel="nofollow">
										<img title="avatar_50034 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_50034.png" alt="avatar_50034 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 935</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(920032); return false;" id="share_string_920032" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_920032"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212159.msg920032#920032&amp;t=Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212159.msg920032#920032&amp;title=Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212159.msg920032#920032" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</div>
									<h5 id="subject_920032">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.msg920032#msg920032" rel="nofollow">Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 21:50 - 13/05/17 &#187;</div>
									<div id="msg_920032_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_920032"><!-- google_ad_section_start -->Όσοι είσαστε πιστοί του είδους (με προτεραιότητα στο Surf) και παίζετε / πειραματίζεστε με αυτό, ποιά η &quot;συνταγή&quot; σας, όσον αφορά τον ήχο; Φαντάζομαι ένας ενισχυτής με headroom και ένα καλό spring reverb είναι εκ των ουκ άνευ, αλλά πέρα από αυτά; Ποιά κιθάρα &amp; άλλα πετάλια χρησιμοποιείτε; Τα δικά μου είναι:<br /><br /><br /><strong>Strat</strong>-οειδές, με τον bridge pickup επιλεγμένο<br />Λίγη βρώμα (περισσότερο σαν <strong>boost </strong>βασικά) από το Timmy<br /><strong>Tremolo </strong>(που παίρνω από το Mobius)<br />μπόλικο <strong>Spring </strong>&#039;verb (Hardwire RV-7)<br />και ενισχυτής <strong>Vox Night Train 15 watt</strong><br /><br />Αναρωτιέμαι κατά πόσο ένα καλό compressor θα βοηθούσε επίσης, για το γρήγορο pick attack. Σκέψεις; <br /><br />Εσείς τί χρησιμοποιείτε; <!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: http://www.noiz.gr/index.php?topic=212159.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_920032">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid920032"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg920040"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=4872" title="Εμφάνιση προφίλ του μέλους alderbody">alderbody</a>
							</h4>
							<ul class="reset smalltext" id="msg_920040_extra_info">
								<li class="title">ερασιtechniK</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=trader&id=4872">2</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=4872" rel="nofollow">
										<img title="avatar_4872 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_4872.png" alt="avatar_4872 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3897</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(920040); return false;" id="share_string_920040" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_920040"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212159.msg920040#920040&amp;t=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212159.msg920040#920040&amp;title=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212159.msg920040#920040" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</div>
									<h5 id="subject_920040">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.msg920040#msg920040" rel="nofollow">Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 01:17 - 14/05/17 &#187;</div>
									<div id="msg_920040_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_920040"><!-- google_ad_section_start -->Θυμάμαι έβγαινε πολύ καλός ήχος με:<br /><br />Jazzmaster.<br />Twin Reverb με το reverb &quot;ψηλά&quot; και λίγο tremolo (bias).<br />Ενίοτε μαζί με: Orange squeezer compressor σε &quot;parked wah&quot; για extra γλύκα αλλά και &quot;κορυφές&quot; στις ατάκες.<br /><br />&nbsp;edit: α ναι, και κάτι σε slapback βολεύει...&nbsp; <img src="http://www.noiz.gr/Smileys/classic/cool.gif" alt="8&#41;" title="Cool" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_920040">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid920040"></div>
							<div class="signature" id="msg_920040_signature">wood matters</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg920041"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=49560" title="Εμφάνιση προφίλ του μέλους socratis">socratis</a>
							</h4>
							<ul class="reset smalltext" id="msg_920041_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=trader&id=49560">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=49560" rel="nofollow">
										<img title="avatar_49560 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_49560.png" alt="avatar_49560 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 65</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(920041); return false;" id="share_string_920041" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_920041"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212159.msg920041#920041&amp;t=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212159.msg920041#920041&amp;title=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212159.msg920041#920041" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</div>
									<h5 id="subject_920041">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.msg920041#msg920041" rel="nofollow">Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 01:18 - 14/05/17 &#187;</div>
									<div id="msg_920041_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_920041"><!-- google_ad_section_start -->Γενικά άλλη φαση το surf άλλη το rockabilly, παρότι χρονολογικά μιλάμε για 3-4 χρόνια διαφορα, υπήρξαν αλλαγές αρκετές στο gear.<br />Δεν υπάρχει και τίποτα μυστικό παντως...για το surf, από αυτα που εχεις, ο ενισχυτης μπορεί να αποτελεί προβλημα για συναυλία, καθώς είναι λίγα τα watt. Δεν ξερω τι καθαρά έχει,&nbsp; αν εχει κλασικό ήχο vox, θελει λίγο δουλειά για το φερεις στα μετρα του ειδους. Περίσσοτερο σημασία έχει το μεγάφωνο, αν έχεις το greenback,&nbsp; σιγουρα δεν ταιριάζει στη φαση, καλύτερα να το συνδυάσεις με ενα πιο ουδετερο μεγάφωνο&nbsp; (εχω την περιεργεια να ακουσω ενα vox με &quot;αμερικάνικο&quot; speaker....).<br />Τελος το reverb μπροστα και όχι στο loop του ενισχυτή (όπως τις παλιές καλές εποχές...)<br />overdrive και booster δεν ειναι απαραίτητα, ανέβασε το volume μεχρι να &quot;σπασει&quot; ο ενισχυτής<br /><br />Μπορεις να χρησιμοποίησεις και ένα slapback delay (το οποίο στο rockabilly ειναι ακρως απαραίτητο)<br /><br />γενικά....υπάρχει ζωή χωρις distortion&nbsp; <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_920041">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid920041"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg920050"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=6472" title="Εμφάνιση προφίλ του μέλους Mash the Sandwich">Mash the Sandwich</a>
							</h4>
							<ul class="reset smalltext" id="msg_920050_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=trader&id=6472">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=6472" rel="nofollow">
										<img title="avatar_6472 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_6472.png" alt="avatar_6472 - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 107</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(920050); return false;" id="share_string_920050" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_920050"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212159.msg920050#920050&amp;t=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212159.msg920050#920050&amp;title=Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212159.msg920050#920050" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
									</div>
									<h5 id="subject_920050">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.msg920050#msg920050" rel="nofollow">Απ: Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 05:31 - 14/05/17 &#187;</div>
									<div id="msg_920050_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_920050"><!-- google_ad_section_start -->Με μια πρώτη προσέγγιση ο ήχος αυτός χρειάζεται απλά τόνους reverb. Αλλά όσο κανείς βουτά στη θάλασσα της surf rock κιθάρας, συνειδητοποιεί ότι το πράγμα δεν είναι τόσο απλό. Το ιδεατό setup αποτελείται από μια jazzmaster, jaguar ή strat, κάποιον fender ή vox ενισχυτή και το σημαντικότερο: ένα fender tube reverb unit. Φυσικά, αυτά είναι τα εισαγωγικά.<br /><br />Το να προμηθευτεί κανείς ένα reverb unit δυστυχώς είναι κάτι το πολυέξοδο, και πολύ πιθανώς δεν συμφέρει από διάφορες απόψεις. Δυσκολία στο κουβάλημα, συντήρηση είναι κάποιοι από τους λόγους που και προσωπικά δεν έχω αγοράσει ποτέ. Παρ&#039;ολ&#039; αυτά αν κάποιος παίξει με ετούτο το θαύμα, θα καταλάβει τον λόγο που τόσος κόσμος αποφασίζει να αγοράσει. Εκεί είναι Ο ΗΧΟΣ. <br /><br />Το σημείο στο οποίο τα περισσότερα πετάλια αποτυγχάνουν να εξομοιώσουν TON HXO, είναι το &quot;drip&quot;. Αν ακούσει κανείς κομμάτια των &quot;Astronauts&quot; χαρακτηριστικά, θα παρατηρήσει πως ακούγεται η muted χορδή. Από όσα πετάλια έχω δοκιμάσει, το μόνο που το πλησιάζει είναι το boss frv-1. Και έχω δοκιμάσει πολλά. Δυστυχώς το εν λόγω πετάλι έχει ένα σωρό άλλα ελαττώματα. Το drip αναπαράγεται επιτυχώς και στο onboard reverb ενός fender twin, deluxe, super κλπ. Αλλά ο ήχος δεν είναι ο ίδιος. Το γεγονός ότι το reverb unit είναι &quot;μπροστά&quot; από τον ενισχυτή, το κάνει πολύ πιο έντονα παρόν.<br /><br />Ένα απλό cheat για να έρθει κανείς ένα βήμα πιο κοντά στο drip χρησιμοποιώντας πετάλι reverb, είναι να τρέξει ένα slapback delay πριν το reverb. Αν και φαινομενικά το slapback θα χαθεί στην ουρά του reverb, κάνει διαφορά.<br /><br />Προσωπικά, μετά από πολύ ψάξιμο και αρκετά χρόνια λιωσίματος, χρησιμοποιώ με τα εξής. Stratocaster, ένα boost μερικές φορές (rc booster εν προκειμένω), το topanga reverb, το belle epoch για slapback και όλα αυτά σε έναν deluxe reverb. Με αυτό το setup προσεγγίζω τον παραδοσιακό surf ήχο. Προσφάτως, το γυρίσαμε σε πιο γρεζάτο surf με punk καταβολές, οπότε και χρησιμοποιώ άλλο setup. <br /><br />Υπάρχουν αρκετά καλά reverb εκεί έξω, όμως δεν προσεγγίζουν τον surf ήχο όπως είναι πραγματικά. Και αυτό γιατί δεν εξομοιώνουν το reverb unit, αλλά το onboard spring reverb. Ακόμα και πετάλια με ελατήριο εντός, απέχουν από το real deal. Κατά τη γνώμη μου, το topanga είναι ότι πιο κοντά έχω παίξει κοντά στο reverb unit. Ακόμα κι αν υστερεί στο drip.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_920050">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid920050"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=printpage;topic=212159.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"><span>Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212159.0&amp;t=Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212159.0&amp;title=Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=212159.0&amp;title=Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212159.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=212159.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=185877.0">Ποιό σκαφος για rockabilly και surf;</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Duke_Kritsongton" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=18734" rel="nofollow"> Duke_Kritsongton </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							30 Απαντήσεις
							<br />
							6760 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=185877.msg558711#msg558711" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							21:03 - 01/05/11<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=18734" rel="nofollow"> Duke_Kritsongton </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=10623.0">Έτοιμο &quot;πατρόν&quot; ταστιέρας για 24&quot; κλίμακα .</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους block" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=2482" rel="nofollow"> block </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							10 Απαντήσεις
							<br />
							3930 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=10623.msg141350#msg141350" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							19:37 - 02/09/07<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=4417" rel="nofollow"> nickel </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=1654.0">Περί &quot;original&quot; και &quot;φτηνών εκδόσεων&quot;</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους dienekes" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=1068" rel="nofollow"> dienekes </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							13 Απαντήσεις
							<br />
							6792 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=1654.msg141695#msg141695" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							19:19 - 03/09/07<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=1449" rel="nofollow"> nicktgr15 </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...? in Guitars and Amps" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=210727.0">Πως &quot;κολλάω&quot; στο pedalboard πετάλι με &quot;αφρώδη&quot; πλαστική βάση ?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους ibanezas1980" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=4990" rel="nofollow"> ibanezas1980 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							12 Απαντήσεις
							<br />
							1004 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=210727.msg904571#msg904571" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:12 - 05/09/16<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=236" rel="nofollow"> Superfunk </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212159,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="de35cec92e" value="8143927ef8ad9d1719d5c9fd1e04bbf9" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212159" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'8143927ef8ad9d1719d5c9fd1e04bbf9\', \'de35cec92e\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;'+'?topic=212159.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 115 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 4,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Guitars and Amps",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 4,
							iTopicId: 212159,
							sSessionId: "8143927ef8ad9d1719d5c9fd1e04bbf9",
							sSessionVar: "de35cec92e",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="320px" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212081.msg920051;topicseen#new"><b>Πετάλια και τροφοδοσία </b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=6472"><font color="">Mash the Sandwich</font></a>
						
						<br />05:37 - 14/05/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212159.msg920050;topicseen#new"><b>Ποιά η &quot;συνταγή&quot; σας για καλό Surf &amp; Rockabilly...?</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=6472"><font color="">Mash the Sandwich</font></a>
						
						<br />05:31 - 14/05/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212129.msg920048;topicseen#new"><b>Κουβέντα περί παιξίματος John Mayer</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=13873"><font color="">Jazzjoker</font></a>
						
						<br />03:18 - 14/05/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212147.msg920047;topicseen#new"><b>Πληροφορική 2017</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=66054"><font color="">BlackCrow81</font></a>
						
						<br />03:18 - 14/05/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212078.msg920042;topicseen#new"><b>Faded Fiesta Red alderbody refin</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=profile;u=4872"><font color="">alderbody</font></a>
						
						<br />01:23 - 14/05/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212016.0">Down in the Hole</a></div><div class="smalltext">17 May 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212136.0">Music World Expo</a></div><div class="smalltext">19 May 2017 - 21 May 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212137.0">Daddy&#039;s Work Blues Band Live at the Big Jam Theory</a></div><div class="smalltext">20 May 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=212063.0">3ο Φεστιβάλ Κέλτικης Μουσικής 20-21</a></div><div class="smalltext">20 May 2017 - 21 May 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block138" >

					<a href="http://www.musicworldexpo.gr"> 
<img src= http://www.noiz.gr/Banners/MWE/audio_300x250_final.gif></a>
</div>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="6691417516"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212159.msg920050" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=3111edb537804b4702709c8ad83856be&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>