<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Rick Toone Guitars in Ακουσα - Είδα - Page 2 of 2" />
	<meta name="keywords" content="Guitars, Toone, Rick" />
	<title>Rick Toone Guitars in Ακουσα - Είδα - Page 2 of 2</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="http://www.noiz.gr/">
<meta property="og:image" content="http://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=212354.10" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;board=16.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "86e92934d49d5fe934c5d2b9dbb8910a" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "86e92934d49d5fe934c5d2b9dbb8910a" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Rick Toone Guitars in Ακουσα - Είδα" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.10" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3962" />
	<link rel="first" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;board=16.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212354" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;board=16.0"><span>Ακουσα - Είδα</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"><span>Rick Toone Guitars</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top">
			<a id="top"></a>
			<a id="msg922913"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=printpage;topic=212354.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="normal_post - Rick Toone Guitars in Ακουσα - Είδα" />
						<span id="author">Αποστολέας</span>
						Θέμα: Rick Toone Guitars &nbsp;(Αναγνώστηκε 414 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 5 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=quickmod2;topic=212354.10" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('86e92934d49d5fe934c5d2b9dbb8910a', 'a5e8568') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3009" title="Εμφάνιση προφίλ του μέλους marathon">marathon</a>
							</h4>
							<ul class="reset smalltext" id="msg_922913_extra_info">
								<li class="title">&quot;Κλικαδόρος&quot;</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=trader&id=3009">2</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3009" rel="nofollow">
										<img title="index - Rick Toone Guitars in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=dlattach;attach=13808;type=avatar" alt="index - Rick Toone Guitars in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 15474</li>
								<li class="karma">Karma: 3</li>
								<li class="gender">Φύλο: <img title="Male - Rick Toone Guitars in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(922913); return false;" id="share_string_922913" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_922913"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212354.msg922913#922913&amp;t=Απ: Rick Toone Guitars" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212354.msg922913#922913&amp;title=Απ: Rick Toone Guitars&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212354.msg922913#922913" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.customshop.gr" title="http://www.customshop.gr" target="_blank" class="new_win"><img title="www_sm - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="http://www.customshop.gr" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Rick Toone Guitars in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_922913">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922913#msg922913" rel="nofollow">Απ: Rick Toone Guitars</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #10 στις:</strong> 14:59 - 23/06/17 &#187;</div>
									<div id="msg_922913_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_922913"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922821#msg922821">Παράθεση από: fusiongtr στις 18:26 - 22/06/17</a></div></div><blockquote class="bbc_standard_quote">θα ξαναποστάρω thread με κιθάρες, για όσους τους ενδιαφέρει να θαυμάζουν κιθάρες<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Kαμμιά φορά, δεν χρειάζεται να κάνεις σχεδιαστικές &quot;υπερβολές&quot; για να δημιουργήσεις ένα διαφορετικό όργανο. Αρκεί να του βάλεις ένα αναπάντεχο χρώμα...<br />Ίσως χρειαζόμαστε περισσότερες γυναίκες luthiers σε αυτό το κόσμο...<br /><br /><a href="http://www.manzer.com/guitars/index.php/archtop" rel="nofollow" class="bbc_link new_win" target="_blank">Manzer Guitars - Archtop</a><br /><img title="F23D430FF9F14736 - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.manzer.com/guitars/images/stories/archtop/F23D430FF9F14736.jpg" alt="F23D430FF9F14736 - Rick Toone Guitars in Ακουσα - Είδα" width="324" height="500" class="bbc_img resized" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_922913">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Rick Toone Guitars in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid922913"><img src="http://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=awesome;sa=viewratings;msgid=922913" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_922913_signature">Μαραθώνιος Εναλλακτική Σχολή</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg922924"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" title="Εμφάνιση προφίλ του μέλους Πνοή και Νύξη">Πνοή και Νύξη</a>
							</h4>
							<ul class="reset smalltext" id="msg_922924_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=trader&id=48487">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" rel="nofollow">
										<img title="avatar_48487 - Rick Toone Guitars in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_48487.png" alt="avatar_48487 - Rick Toone Guitars in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 400</li>
								<li class="karma">Karma: 2</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(922924); return false;" id="share_string_922924" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_922924"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212354.msg922924#922924&amp;t=Απ: Rick Toone Guitars" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212354.msg922924#922924&amp;title=Απ: Rick Toone Guitars&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212354.msg922924#922924" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://musicrepair.weebly.com/" title="ΠΝοΗ &amp; ΝΥξΗ workshop" target="_blank" class="new_win"><img title="www_sm - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="ΠΝοΗ &amp; ΝΥξΗ workshop" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Rick Toone Guitars in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_922924">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922924#msg922924" rel="nofollow">Απ: Rick Toone Guitars</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #11 στις:</strong> 17:18 - 23/06/17 &#187;</div>
									<div id="msg_922924_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_922924"><!-- google_ad_section_start -->Το να βάψεις blue/burst μια archtop δεν είναι συνηθισμένο αλλά δεν μου φαίνεται και τόσο αναπάντεχο. Η Manzer για άλλον, εργονομικό νεωτερισμό είναι γνωστή. <br /><br />Το να βάψεις όμως έτσι όπως εκαναν οι Huss &amp; Dulton<br /><img title="IMG_7825_2 - Rick Toone Guitars in Ακουσα - Είδα" src="https://artisanguitars.com/sites/default/files/guitar_product_images/IMG_7825_2.jpg" alt="IMG_7825_2 - Rick Toone Guitars in Ακουσα - Είδα" width="401" height="500" class="bbc_img resized" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_922924">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Rick Toone Guitars in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid922924"></div>
							<div class="signature" id="msg_922924_signature">Γκιμπσον ανομηματα μη μοναν οψιν</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg922927"></a><a id="new"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3009" title="Εμφάνιση προφίλ του μέλους marathon">marathon</a>
							</h4>
							<ul class="reset smalltext" id="msg_922927_extra_info">
								<li class="title">&quot;Κλικαδόρος&quot;</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=trader&id=3009">2</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3009" rel="nofollow">
										<img title="index - Rick Toone Guitars in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=dlattach;attach=13808;type=avatar" alt="index - Rick Toone Guitars in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 15474</li>
								<li class="karma">Karma: 3</li>
								<li class="gender">Φύλο: <img title="Male - Rick Toone Guitars in Ακουσα - Είδα" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(922927); return false;" id="share_string_922927" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_922927"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212354.msg922927#922927&amp;t=Απ: Rick Toone Guitars" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212354.msg922927#922927&amp;title=Απ: Rick Toone Guitars&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212354.msg922927#922927" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.customshop.gr" title="http://www.customshop.gr" target="_blank" class="new_win"><img title="www_sm - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="http://www.customshop.gr" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Rick Toone Guitars in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_922927">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922927#msg922927" rel="nofollow">Απ: Rick Toone Guitars</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #12 στις:</strong> 18:03 - 23/06/17 &#187;</div>
									<div id="msg_922927_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_922927"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922924#msg922924">Παράθεση από: Πνοή και Νύξη στις 17:18 - 23/06/17</a></div></div><blockquote class="bbc_standard_quote">αλλά δεν μου φαίνεται και τόσο αναπάντεχο. <br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Θέλει τόλμη όμως...από αυτή που το σκέφτηκε αλλά και από αυτόν που θα την αγοράσει. Της Μanzer μου φαίνεται σαν συνολικά ενδιαφέρουσα πρόταση....των Huss &amp; Dulton ότι έκαναν λάθος! <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_922927">
								&#171; <em>Τελευταία τροποποίηση: 18:21 - 23/06/17 από marathon</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Rick Toone Guitars in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid922927"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg922928"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" title="Εμφάνιση προφίλ του μέλους Πνοή και Νύξη">Πνοή και Νύξη</a>
							</h4>
							<ul class="reset smalltext" id="msg_922928_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=trader&id=48487">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" rel="nofollow">
										<img title="avatar_48487 - Rick Toone Guitars in Ακουσα - Είδα" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_48487.png" alt="avatar_48487 - Rick Toone Guitars in Ακουσα - Είδα" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 400</li>
								<li class="karma">Karma: 2</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(922928); return false;" id="share_string_922928" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_922928"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212354.msg922928#922928&amp;t=Απ: Rick Toone Guitars" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212354.msg922928#922928&amp;title=Απ: Rick Toone Guitars&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212354.msg922928#922928" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://musicrepair.weebly.com/" title="ΠΝοΗ &amp; ΝΥξΗ workshop" target="_blank" class="new_win"><img title="www_sm - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="ΠΝοΗ &amp; ΝΥξΗ workshop" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Rick Toone Guitars in Ακουσα - Είδα" />
									</div>
									<h5 id="subject_922928">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922928#msg922928" rel="nofollow">Απ: Rick Toone Guitars</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #13 στις:</strong> 18:40 - 23/06/17 &#187;</div>
									<div id="msg_922928_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_922928"><!-- google_ad_section_start -->Καθόλου λάθος. Μάρκετινγκ τρικ για να αναγκαστείς να συμπληρώσεις με δεύτερη ίδια σε mirror βαφή. <img src="http://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_922928">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Rick Toone Guitars in Ακουσα - Είδα" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid922928"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=printpage;topic=212354.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;board=16.0"><span>Ακουσα - Είδα</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"><span>Rick Toone Guitars</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212354.0&amp;t=Rick Toone Guitars" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212354.0&amp;title=Rick Toone Guitars&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=212354.0&amp;title=Rick Toone Guitars" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212354.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=212354.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212338.0">TAO Guitars</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Πνοή και Νύξη" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" rel="nofollow"> Πνοή και Νύξη </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							74 Απαντήσεις
							<br />
							1801 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212338.msg922827#msg922827" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							21:53 - 22/06/17<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=25347" rel="nofollow"> leon7pap </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=211506.0">Olympus guitars!</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους noe13" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=24440" rel="nofollow"> noe13 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							189 Απαντήσεις
							<br />
							11874 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=211506.msg912980#msg912980" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							09:09 - 25/01/17<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=61095" rel="nofollow"> Tamtam </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212004.0">Scott Walker guitars</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Πνοή και Νύξη" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487" rel="nofollow"> Πνοή και Νύξη </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							25 Απαντήσεις
							<br />
							1065 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212004.msg918320#msg918320" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							17:41 - 14/04/17<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=236" rel="nofollow"> Superfunk </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Rick Toone Guitars in Ακουσα - Είδα" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=170889.0">McCoy Tyner - Guitars</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους odis13" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=4585" rel="nofollow"> odis13 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							9 Απαντήσεις
							<br />
							1815 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=170889.msg359539#msg359539" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							20:06 - 19/09/09<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=4013" rel="nofollow"> raindog </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212354,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="a5e8568" value="86e92934d49d5fe934c5d2b9dbb8910a" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212354" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'86e92934d49d5fe934c5d2b9dbb8910a\', \'a5e8568\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;'+'?topic=212354.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 414 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 16,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Ακουσα - Είδα",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 16,
							iTopicId: 212354,
							sSessionId: "86e92934d49d5fe934c5d2b9dbb8910a",
							sSessionVar: "a5e8568",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212354.msg922928;topicseen#new"><b>Rick Toone Guitars</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=48487"><font color="">Πνοή και Νύξη</font></a>
						
						<br />18:40 - 23/06/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212355.msg922926;topicseen#new"><b>Ο αργός θάνατος της ηλεκτρικής κιθάρας (Washington Post)</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=3025"><font color="">JIMMYPAP</font></a>
						
						<br />17:20 - 23/06/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212337.msg922922;topicseen#new"><b>Στράτο- Στρατούλα..My first Strat build!</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=13433"><font color="">argytar</font></a>
						
						<br />17:13 - 23/06/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212356.msg922910;topicseen#new"><b>Summer is coming </b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=450"><font color="">mtps</font></a>
						
						<br />14:37 - 23/06/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=212312.msg922892;topicseen#new"><b>Το κλικ στο 0.36 (Satisfaction - Stones)</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=profile;u=4872"><font color="">alderbody</font></a>
						
						<br />13:15 - 23/06/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=view;id=156"><img title="thumb_7379_20_12_08_3_41_40 - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/gallery/thumb_7379_20_12_08_3_41_40.JPG" alt="thumb_7379_20_12_08_3_41_40 - Rick Toone Guitars in Ακουσα - Είδα" /></a></td><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=view;id=84"><img title="thumb_194_07_11_08_7_24_41 - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/gallery/thumb_194_07_11_08_7_24_41.jpg" alt="thumb_194_07_11_08_7_24_41 - Rick Toone Guitars in Ακουσα - Είδα" /></a></td></tr><tr><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=view;id=83"><img title="thumb_194_07_11_08_7_23_42 - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/gallery/thumb_194_07_11_08_7_23_42.jpg" alt="thumb_194_07_11_08_7_23_42 - Rick Toone Guitars in Ακουσα - Είδα" /></a></td><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=gallery;sa=view;id=82"><img title="thumb_194_07_11_08_7_21_33 - Rick Toone Guitars in Ακουσα - Είδα" src="http://www.noiz.gr/gallery/thumb_194_07_11_08_7_21_33.jpg" alt="thumb_194_07_11_08_7_21_33 - Rick Toone Guitars in Ακουσα - Είδα" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="6691417516"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212354.msg922927" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=5efaff101b8e2bc2f1dc9d52ba30236e&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>