<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="http://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="http://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "http://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "http://www.noiz.gr/Themes/default";
		var smf_images_url = "http://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Το format mp3 πλησιάζει στο τέλος του (;) in Computers - Page 11 of 12" />
	<meta name="keywords" content="τέλος, του, (;), στο, πλησιάζει, format, mp3, Το" />
	<title>Το format mp3 πλησιάζει στο τέλος του (;) in Computers - Page 11 of 12</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="http://www.noiz.gr/">
<meta property="og:image" content="http://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="http://www.noiz.gr/index.php?topic=212402.100" />
	<link rel="help" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=help" />
	<link rel="search" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=search" />
	<link rel="contents" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;type=rss;action=.xml" />
	<link rel="prev" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0;prev_next=prev" />
	<link rel="next" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0;prev_next=next" />
	<link rel="index" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;board=12.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "63c2ef9a2ef4bcabe23a092d1f70e1ca" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "63c2ef9a2ef4bcabe23a092d1f70e1ca" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.100" />
	<link rel="author" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=66151" />
	<link rel="first" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0" />
	<link rel="last" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.110" />
	<link rel="up" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;board=12.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"http://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212402" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;board=12.0"><span>Computers</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"><span>Το format mp3 πλησιάζει στο τέλος του (;)</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/DJ_728 -->
<div id='div-gpt-ad-1477482651523-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-2'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg923634"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=printpage;topic=212402.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0">1</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.10">2</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.20">3</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.30">4</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.40">5</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.50">6</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.60">7</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.70">8</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.80">9</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.90">10</a> [<strong>11</strong>] <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.110">12</a>   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="veryhot_post - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/veryhot_post.gif" align="bottom" alt="veryhot_post - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
						<span id="author">Αποστολέας</span>
						Θέμα: Το format mp3 πλησιάζει στο τέλος του (;) &nbsp;(Αναγνώστηκε 1925 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=7862">Sad_Baffoon</a> και 3 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=quickmod2;topic=212402.100" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('63c2ef9a2ef4bcabe23a092d1f70e1ca', 'e9da84604d') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" title="Εμφάνιση προφίλ του μέλους cos_dr">cos_dr</a>
							</h4>
							<ul class="reset smalltext" id="msg_923634_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=72">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" rel="nofollow">
										<img title="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_72_1479031046.jpg" alt="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6148</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923634); return false;" id="share_string_923634" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923634"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923634#923634&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923634#923634&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923634#923634" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.cosdr.weebly.com" title="cosdr composer-session musician" target="_blank" class="new_win"><img title="www_sm - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="cosdr composer-session musician" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Πλήκτρα - (και εκπαιδευόμενος στην Κιθάρα)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923634">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923634#msg923634" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #100 στις:</strong> 00:46 - 08/07/17 &#187;</div>
									<div id="msg_923634_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923634"><!-- google_ad_section_start -->Δεν μιλάει, φοβήθηκε. <br />&nbsp;Τον τρόμαξε η ΜΕΓΑΛΕΙΩΔΗΣ ΟΡΓΗ του ΑΝΘΡΩΠΟΥ ΜΕ ΤΗ ΜΟΝΑΔΙΚΗ ΛΑΜΨΗ.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923634">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923634"></div>
							<div class="signature" id="msg_923634_signature">Ο Άνθρωπος με τη Μοναδική Λάμψη!<br /><a href="https://www.youtube.com/playlist?list=PLm99vVnzgW5LF6mYjbphZ_ndWtHHZC3B0" rel="nofollow" class="bbc_link new_win" target="_blank">https://www.youtube.com/playlist?list=PLm99vVnzgW5LF6mYjbphZ_ndWtHHZC3B0</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923635"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=6079" title="Εμφάνιση προφίλ του μέλους trolley">trolley</a>
							</h4>
							<ul class="reset smalltext" id="msg_923635_extra_info">
								<li class="title">Computer Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=6079">7</a>)</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="postcount">Μηνύματα: 4894</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923635); return false;" id="share_string_923635" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923635"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923635#923635&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923635#923635&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923635#923635" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923635">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923635#msg923635" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #101 στις:</strong> 00:47 - 08/07/17 &#187;</div>
									<div id="msg_923635_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923635"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923634#msg923634">Παράθεση από: cos_dr στις 00:46 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">Δεν μιλάει, φοβήθηκε. <br />&nbsp;Τον τρόμαξε η ΜΕΓΑΛΕΙΩΔΗΣ ΟΡΓΗ του ΑΝΘΡΩΠΟΥ ΜΕ ΤΗ ΜΟΝΑΔΙΚΗ ΛΑΜΨΗ.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Ε, δεν αντέχεσαι, σε βομβαρδίζω με ακτίνες ΡΟΜΠΕΡΤ ΡΕΝΤΦΟΡΝΤ.<br />Λιώσε θνητό υποπροϊόν.<br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923635">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923635"></div>
							<div class="signature" id="msg_923635_signature">Reading The Fucking Manual</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923636"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" title="Εμφάνιση προφίλ του μέλους cos_dr">cos_dr</a>
							</h4>
							<ul class="reset smalltext" id="msg_923636_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=72">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" rel="nofollow">
										<img title="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_72_1479031046.jpg" alt="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6148</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923636); return false;" id="share_string_923636" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923636"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923636#923636&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923636#923636&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923636#923636" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.cosdr.weebly.com" title="cosdr composer-session musician" target="_blank" class="new_win"><img title="www_sm - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="cosdr composer-session musician" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Πλήκτρα - (και εκπαιδευόμενος στην Κιθάρα)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923636">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923636#msg923636" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #102 στις:</strong> 00:48 - 08/07/17 &#187;</div>
									<div id="msg_923636_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923636"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923635#msg923635">Παράθεση από: trolley στις 00:47 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">Ε, δεν αντέχεσαι, σε βομβαρδίζω με ακτίνες ΡΟΜΠΕΡΤ ΡΕΝΤΦΟΡΝΤ.<br />Λιώσε θνητό υποπροϊόν.<br /><br /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />&nbsp;Οχι αυτό. <br />&nbsp;Σε παρακαλώ. <br />&nbsp;Συγχώρεσέ με..............<br /><br />&nbsp;Όχι ακτίνες Ρόμπερτ Ρεντφορντ..........<br />&nbsp;Anything but that.....................<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923636">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923636"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923637"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=927" title="Εμφάνιση προφίλ του μέλους npap">npap</a>
							</h4>
							<ul class="reset smalltext" id="msg_923637_extra_info">
								<li class="title">Ηχολήπτης VIP</li>
								<li class="membergroup">Guru</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=927">0</a>)</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=927" rel="nofollow">
										<img title="avatar_927_1464445288 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_927_1464445288.jpg" alt="avatar_927_1464445288 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2962</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923637); return false;" id="share_string_923637" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923637"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923637#923637&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923637#923637&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923637#923637" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.elketep.gr" title="Ελληνικό Κέντρο Τεχνολογικού Πολιτισμού" target="_blank" class="new_win"><img title="www_sm - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Ελληνικό Κέντρο Τεχνολογικού Πολιτισμού" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923637">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923637#msg923637" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #103 στις:</strong> 00:50 - 08/07/17 &#187;</div>
									<div id="msg_923637_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923637"><!-- google_ad_section_start -->ω επιτέλους μια ωραία ατμόσφαιρα...... αφού ξανάγινε το μαύρο άσπρο και τουλάχιστον δεχθήκαμε ότι τα αρχεία δεν ήταν όλα &quot;<strong>μεθοδευμένα συμπιεσμένα</strong>&quot; ας επανέλθουμε με γλύκες κι ας αφήσουμε τον κύριο που &quot;παραφέρθηκε&quot; να κυνηγάει χίμαιρες... όχι ότι είχε τέτοια πρόθεση αλλά και να το πει δεν θα αλλάξει κάτι...<img src="http://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><br /><hr /><br />πάμε πάλι λιοιπόνε... <br />αναμένω λοιπόν αγαπητέ trolley, να μου εξηγήσεις πως ανέφερες ως &quot;καλύτερο&quot; το 5 και όχι ΚΑΙ το 3 που ήταν το <strong>ίδιο</strong>... επίσης&nbsp; γιατί σνόμπαρες τα υπόλοιπα καθότι είχα θέσει εξ αρχής ως ζητούμενο την &quot;<strong>ικανότητα ευχερούς διάκρισης</strong>&quot; ως ζητούμενο του εγχειρήματος.... έχω ρωτήσει αρκετές φορές... δεν αξίζω μια απάντηση?... θα μου κρατάς μούτρα?... <img src="http://www.noiz.gr/Smileys/classic/rolleyes.gif" alt="&#58;&#58;&#41;" title="Roll Eyes" class="smiley" /><br /><br />επίσης να &quot;γράψεις&quot; με τι επιτέλους άκουσες και δεν μας λες... προσωπικά υπόσχομαι δεν θα τρομάξω... <img src="http://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><br /><br /><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923620#msg923620">Παράθεση από: trolley στις 22:30 - 07/07/17</a></div></div><blockquote class="bbc_standard_quote">Τότε - για φαντάσου αγαπητέ npap - είχαμε κάνει το ίδιο test με αυτό που επιδιώχθηκε εδώ κάτω από πολύ αυστηρές συνθήκες, και πράγματι αποδείχθηκε ότι - όσοι τουλάχιστον συμμετείχαμε, χωρίς να είμαστε αντιπροσωπευτικό δείγμα - μπορούσαμε όντως να καταλάβουμε τη διαφορά.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br /><strong>ιδού λοιπόν πεδίον δόξης λαμπρόν</strong> αγαπητέ trolley... ήδη κάνω επαφές με φίλους για να μας παραχωρηθεί studio για μια μέρα το φθινόπωρο για το blind test event, όπου θα είσαι επίτιμος καλεσμένος και θα μας αποδείξεις ότι ο λόγος σου έχει αντίκρυσμα στην πράξη... και εγώ πραγματικά σε πιστεύω και δεν σε αμφισβητώ προς θεού, μέχρι απόδειξης του αντιθέτου βέβαια...<br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923637">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923637"></div>
							<div class="signature" id="msg_923637_signature">δεν μιλάω αν δεν ξέρω... η σιωπή (μου) είναι χρυσός (στην τσέπη του άλλου)...</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923638"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=5040" title="Εμφάνιση προφίλ του μέλους manosx">manosx</a>
							</h4>
							<ul class="reset smalltext" id="msg_923638_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=5040">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=5040" rel="nofollow">
										<img title="avatar_5040 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_5040.png" alt="avatar_5040 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3133</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923638); return false;" id="share_string_923638" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923638"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923638#923638&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923638#923638&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923638#923638" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923638">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923638#msg923638" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #104 στις:</strong> 00:51 - 08/07/17 &#187;</div>
									<div id="msg_923638_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923638"><!-- google_ad_section_start -->&nbsp;<div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923632#msg923632">Παράθεση από: trolley στις 00:33 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">ΘΑ ΣΕΒΕΣΑΙ.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br /><br />&nbsp;Το εμπιτρία δε θα το ξαναβρίσεις. Το εμπιτρία!&nbsp; <img src="http://www.noiz.gr/Smileys/classic/angry.gif" alt="&gt;&#58;&#40;" title="Angry" class="smiley" /> <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923638">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923638"><img src="http://www.noiz.gr/apricons/emoticon_grin.png" alt="Πολύ γέλιο!" title="Πολύ γέλιο!" />&nbsp;Πολύ γέλιο!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=awesome;sa=viewratings;msgid=923638" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923639"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" title="Εμφάνιση προφίλ του μέλους cos_dr">cos_dr</a>
							</h4>
							<ul class="reset smalltext" id="msg_923639_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=72">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=72" rel="nofollow">
										<img title="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_72_1479031046.jpg" alt="avatar_72_1479031046 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6148</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923639); return false;" id="share_string_923639" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923639"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923639#923639&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923639#923639&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923639#923639" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.cosdr.weebly.com" title="cosdr composer-session musician" target="_blank" class="new_win"><img title="www_sm - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="cosdr composer-session musician" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Πλήκτρα - (και εκπαιδευόμενος στην Κιθάρα)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923639">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923639#msg923639" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #105 στις:</strong> 00:52 - 08/07/17 &#187;</div>
									<div id="msg_923639_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923639"><!-- google_ad_section_start -->@trolley<br /><br />&nbsp;Aυτό μου θύμησες. Να σαι καλά. Έλιωσα.<br /><br />&nbsp;<iframe width="500" height="281" src="//www.youtube.com/embed/ynY2begPzoM?fs=1&start=" frameborder="0" allowfullscreen></iframe><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923639">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923639"><img src="http://www.noiz.gr/apricons/emoticon_grin.png" alt="Πολύ γέλιο!" title="Πολύ γέλιο!" />&nbsp;Πολύ γέλιο!&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=awesome;sa=viewratings;msgid=923639" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923640"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=6079" title="Εμφάνιση προφίλ του μέλους trolley">trolley</a>
							</h4>
							<ul class="reset smalltext" id="msg_923640_extra_info">
								<li class="title">Computer Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=6079">7</a>)</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="postcount">Μηνύματα: 4894</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923640); return false;" id="share_string_923640" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923640"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923640#923640&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923640#923640&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923640#923640" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923640">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923640#msg923640" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #106 στις:</strong> 01:06 - 08/07/17 &#187;</div>
									<div id="msg_923640_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923640"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923636#msg923636">Παράθεση από: cos_dr στις 00:48 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote"> Οχι αυτό. <br />&nbsp;Σε παρακαλώ. <br />&nbsp;Συγχώρεσέ με..............<br /><br />&nbsp;Όχι ακτίνες Ρόμπερτ Ρεντφορντ..........<br />&nbsp;Anything but that.....................<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />ΟΚ, το κόβω.<br />Να ξέρεις όμως ότι την άλλη φορά θα τις εμπλουτίσω με πρωτόνια ΑΔΩΝΙΣ ΓΕΩΡΓΙΑΔΗΣ.<br />Και τότε θα δεις ποιος είναι ο κυρίαρχος του Γαλαξία.<br /><br /><br /><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923637#msg923637">Παράθεση από: npap στις 00:50 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">ωραία μια ωραία ατμόσφαιρα...... αφού ξανάγινε το μαύρο άσπρο και τουλάχιστον δεχθήκαμε ότι τα αρχεία δεν ήταν όλα &quot;<strong>μεθοδευμένα συμπιεσμένα</strong>&quot; ας επανέλθουμε με γλύκες κι ας αφήσουμε τον κύριο που &quot;παραφέρθηκε&quot; να κυνηγάει χίμαιρες... όχι ότι είχε τέτοια πρόθεση αλλά και να το πει δεν θα αλλάξει κάτι...<img src="http://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><br /><hr /><br />πάμε πάλι λιοιπόνε... <br />αναμένω λοιπόν αγαπητέ trolley, να μου εξηγήσεις πως ανέφερες ως &quot;καλύτερο&quot; το 5 και όχι ΚΑΙ το 3 που ήταν το <strong>ίδιο</strong>... επίσης&nbsp; γιατί σνόμπαρες τα υπόλοιπα καθότι είχα θέσει εξ αρχής ως ζητούμενο την &quot;<strong>ικανότητα ευχερούς διάκρισης</strong>&quot; ως ζητούμενο του εγχειρήματος.... έχω ρωτήσει αρκετές φορές... δεν αξίζω μια απάντηση?... θα μου κρατάς μούτρα?... <img src="http://www.noiz.gr/Smileys/classic/rolleyes.gif" alt="&#58;&#58;&#41;" title="Roll Eyes" class="smiley" /><br /><br />επίσης να &quot;γράψεις&quot; με τι επιτέλους άκουσες και δεν μας λες... προσωπικά υπόσχομαι δεν θα τρομάξω... <img src="http://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><br /><br /><strong>ιδού λοιπόν πεδίον δόξης λαμπρόν</strong> αγαπητέ trolley... ήδη κάνω επαφές με φίλους για να μας παραχωρηθεί studio για μια μέρα το φθινόπωρο για το blind test event, όπου θα είσαι επίτιμος καλεσμένος και θα μας αποδείξεις ότι ο λόγος σου έχει αντίκρυσμα στην πράξη... και εγώ πραγματικά σε πιστεύω και δεν σε αμφισβητώ προς θεού, μέχρι απόδειξης του αντιθέτου βέβαια...<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Δεν θα έλθω Νίκο.<br />Δεν χρειάζεται.<br /><br />Είμαι βέβαιος ότι και εσύ θα έβρισκες αμέσως ποιο είναι το καλύτερο κομμάτι, διότι ακούγεται.<br /><br />Μάλιστα, όπως άλλωστε προειδοποίησα κοινό μας γνωστό νωρίς το πρωί (ΠΡΙΝ τον καυγά) τα άκουσα σε απλά μεγαφωνάκια ενός μόνιτορ της LG, πραγματικά μέτρια. Στο ερώτημα του γιατί δεν βρήκα το 3, η απάντηση είναι απλή, διότι δεν έψαχνα το 3, νόμιζα ότι υπήρχε <span class="bbc_u">ένα</span> καλύτερο και ότι ψάχναμε αυτό.<br /><br />Η διαφορά ακούγεται ξεκάθαρα στις υφές του τυμπάνου, και στο σβήσιμο του crash πιατινιού. Επίσης υπάρχει διαφορά στις χροιές της κιθάρας, αλλά αυτό δεν θα έφτανε για να καταλήξω σε συμπέρασμα.<br /><br />Αν είχα ζοριστεί, θα είχα ανάψει τα EMES που βρίσκονται εκατέρωθεν της οθόνης, αλλά δεν συνέβη. Αν δεν είχες βάλεις ακουστικά όργανα και είχες δοκιμάσει κάποιο υπερ-μαστεραρισμένο τρακ της Κέητη Πέρρυ π.χ., θα την είχα μάλλον πατήσει. Επίσης θα την είχα πατήσει σχεδόν με οποιοδήποτε σόλο όργανο ή φωνή, αλλά δεν θα την είχα πατήσει ποτέ με κάποιο τρίο δωματίου ή κάποια καλά ηχογραφημένη ορχήστρα. Τα ξέρω όλα αυτά διότι τα έχω δοκιμάσει και μόνος μου, με την όποια επιείκια ασκεί κανείς σε τέτοιες περιπτώσεις.<br /><br />Αν είχα ανοίξει πρόγραμμα (δεν το έκανα διότι ούτως ή άλλως ήμουν με Λίνουξ, δεν υπήρχε τίποτε πρόχειρο), ΚΑΙ έψαχνα να βρω τα όμοια αρχεία, φυσικά θα είχα βρει και το 3, ποια θα ήταν η δυσκολία;<br /><br />Σε αντίθεση με τα κίνητρα που μου αποδίδεις, καταλαβαίνω γιατί είσαι επιφυλακτικός - εδώ ο dimsonic που είναι και μουσικαράς λέει ότι δεν ακούει τίποτε και μάλιστα με τα αυστριακά AKG... φαντάσου λοιπόν τι έχουν δει τα μάτια σου.<br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923640">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923640"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923641"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3962" title="Εμφάνιση προφίλ του μέλους fusiongtr">fusiongtr</a>
							</h4>
							<ul class="reset smalltext" id="msg_923641_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=3962">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3962" rel="nofollow">
										<img title="avatar_3962 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_3962.png" alt="avatar_3962 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6488</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923641); return false;" id="share_string_923641" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923641"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923641#923641&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923641#923641&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923641#923641" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Χορδόφωνο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923641">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923641#msg923641" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #107 στις:</strong> 01:08 - 08/07/17 &#187;</div>
									<div id="msg_923641_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923641"><!-- google_ad_section_start -->Στακάτε λίγο παλικάρια, ας πω κι εγώ μερικές λέξεις.<br /><br />Πολλοί εδώ μέσα είναι μουσικοί.<br />Ένα από τα σημαντικότερα αντικείμενα εκπαίδευσης ενός μουσικού, είναι το ear training, ή ακουστική εκπαίδευση.<br />Στοχεύει στο να μπορεί να ακούσει/διακρίνει ο μουσικός, διαστήματα, συγχορδίες, κλίμακες, νότες δηλαδή, είτε παιγμένες ταυτόχρονα, είτε στη σειρά.<br /><br />Και τρώει χρόνια επί χρόνων.<br />Κάποιοι έχουν το λεγόμενο απόλυτο αυτί και μπορούν να ξεχωρίσουν τις νότες όχι μόνο με σχετικούς όρους (με βάση νότα αναφοράς) αλλά και με απόλυτους.<br />Αν ακούσουν κάτι, ξέρουν τι νότα είναι.<br /><br />Οι δε ηχολήπτες, είναι περισσότερο εκπαιδευμένοι στο να ακούν συχνότητες.<br />Αν ακούσουν κάτι, σχετικά με κάποιο άλλο ως reference, θα σου πουν ότι υπάρχει τρύπα στην τάδε συχνότητα, ή ότι πχ η τάδε συχνότητα είναι υπερτονισμένη (με αρκετά μεγάλη ακρίβεια).<br /><br />Κάποιοι μπορεί να ακούν και τις διαφορές ανά φορμά.<br />Σύμφωνοι.<br />Θα πρέπει όμως γι&#039; αυτό να καταβληθεί προσπάθεια, να είναι συγκεντρωμένοι και εστιασμένοι στην αποκρυπτογράφιση λεπτομερειών του ήχου, που κάνουν την διαφορά.<br /><br />Αν ακούσουν ένα mp3 στα 320 και μόνο αυτό, θα καταλάβουν ότι είναι mp3 στα 320?<br /><br />Εν τέλει θα τους εμποδίσει αυτό να ευχαριστηθούν την μουσική?<br /><br />Στο κάτω κάτω, πόσοι από εμάς (και όχι μόνο) έχουν την πολυτέλεια να ακούνε απερίσπαστοι μουσική, από ένα σούπερ σύστημα σε μόνιμη βάση?<br /><br />Μιλάμε για διαφορές που για τους περισσότερους είναι λεπτομέρειες (αν υπάρχουν καν).<br /><br />Long live mp3. <img src="http://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923641">
								&#171; <em>Τελευταία τροποποίηση: 02:02 - 08/07/17 από fusiongtr</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923641"><img src="http://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;1&nbsp;<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=awesome;sa=viewratings;msgid=923641" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_923641_signature">Freud-Σαντές<br />Ποιητής-Ερωαναλυτής PhD-SG</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923642"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=6079" title="Εμφάνιση προφίλ του μέλους trolley">trolley</a>
							</h4>
							<ul class="reset smalltext" id="msg_923642_extra_info">
								<li class="title">Computer Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=6079">7</a>)</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="postcount">Μηνύματα: 4894</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="gender" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923642); return false;" id="share_string_923642" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923642"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923642#923642&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923642#923642&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923642#923642" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923642">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923642#msg923642" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #108 στις:</strong> 01:17 - 08/07/17 &#187;</div>
									<div id="msg_923642_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923642"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923641#msg923641">Παράθεση από: fusiongtr στις 01:08 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">Αν ακούσουν ένα mp3 στα 320 και μόνο αυτό, θα καταλάβουν ότι είναι mp3 στα 320?<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Όχι βέβαια. Χρειάζεται ένα πλαίσιο αναφοράς.<br /><br /><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923641#msg923641">Παράθεση από: fusiongtr στις 01:08 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">Εν τέλει θα τους εμποδίσει αυτό να ευχαριστηθούν την μουσική?<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Όχι βέβαια, εγώ έμαθα να εκτιμώ τη μουσική σε μονοφωνικά κασσετόφωνα των αρχών της δεκαετίας του 70.<br /><br />---<br /><br />Όμως αυτά δεν ισοδυναμούν με αδιαφορία για την ποιότητα ήχου και τις μεθόδους αναπαραγωγής, ηχογράφησης κλπ που υπάρχουν στις μέρες μας μετά από δεκαετίες προόδου. Προσωπικά απολαμβάνω τις <em>λεπτομέρειες</em> σε όλα τα έργα τέχνης με τα οποία έρχομαι σε επαφή, από πίνακες ζωγραφικής μέχρι άλμπουμς του Coltrane. Ο καλλιτέχνης προσπαθεί <em>σκληρά</em> για τέτοιες λεπτομέρειες και <em>στερούμεθα</em> όταν χρησιμοποιούμε ατελή συστήματα για την αναπαραγωγή τους. Τα mp3, και ειδικώς τα πολλά πειρατικά και προχείρως φτιαγμένα έχουν κάνει ζημιά στο κοινό αισθητήριο κατεβάζοντας τον πήχη. Αυτό μας αφορά όλους, ακόμη και αν παίζουμε σόλο φυσαρμόνικα.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923642">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923642"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg923643"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3962" title="Εμφάνιση προφίλ του μέλους fusiongtr">fusiongtr</a>
							</h4>
							<ul class="reset smalltext" id="msg_923643_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=trader&id=3962">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3962" rel="nofollow">
										<img title="avatar_3962 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" class="avatar" src="http://www.noiz.gr/Avatar_upload/avatar_3962.png" alt="avatar_3962 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6488</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(923643); return false;" id="share_string_923643" title="Share Post" rel="nofollow"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_923643"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.msg923643#923643&amp;t=Απ: Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.msg923643#923643&amp;title=Απ: Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.msg923643#923643" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Χορδόφωνο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
									</div>
									<h5 id="subject_923643">
										<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923643#msg923643" rel="nofollow">Απ: Το format mp3 πλησιάζει στο τέλος του (;)</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #109 στις:</strong> 01:38 - 08/07/17 &#187;</div>
									<div id="msg_923643_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_923643"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923642#msg923642">Παράθεση από: trolley στις 01:17 - 08/07/17</a></div></div><blockquote class="bbc_standard_quote">Όμως αυτά δεν ισοδυναμούν με αδιαφορία για την ποιότητα ήχου και τις μεθόδους αναπαραγωγής, ηχογράφησης κλπ που υπάρχουν στις μέρες μας μετά από δεκαετίες προόδου. </blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Κανείς δεν αδιαφορεί.<br />Εδώ εγώ ο άσχετος, προσπαθώ να μάθω πράγματα σχετικά με την ποιότητα του ήχου, και να τα χρησιμοποιήσω.<br />Παλαιότερα, δεν θα ήξερα καν τι είναι αυτό.<br /><br />Όμως νομίζω ότι μερικές φορές η μεγάλη εμμονή στην λεπτομέρεια, μας κάνει να χάνουμε ένα μεγάλο μέρος της ουσίας.<br /><br />Και μιλάω για λεπτομέρεια που χρειάζεται προσπάθεια να ακούσει κάποιος (και αν την ακούσει).<br /><br />Να το πω αλλιώς.<br /><br />Αν δεν υπήρχε πειρατεία, και μπορούσες να κατεβάσεις νόμιμα ένα wav αρχείο, και ένα mp3 με το 1/4 των χρημάτων του wav, θα προτιμούσες να ακούσεις 1 κομμάτι, ή 4?<br /><br />Εγώ θα προτιμούσα 4, και αν θεωρούσα ότι κάποιο θα ήθελα (αν μπορούσα) να το ακούσω σε καλύτερη ποιότητα, θα το ξανακατέβαζα σε wav.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_923643">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid923643"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=printpage;topic=212402.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0">1</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.10">2</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.20">3</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.30">4</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.40">5</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.50">6</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.60">7</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.70">8</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.80">9</a> <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.90">10</a> [<strong>11</strong>] <a class="navPages" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.110">12</a>   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;board=12.0"><span>Computers</span></a>
			</li>
			<li class="last">
				<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"><span>Το format mp3 πλησιάζει στο τέλος του (;)</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=http://www.noiz.gr/index.php?topic=212402.0&amp;t=Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.noiz.gr/index.php?topic=212402.0&amp;title=Το format mp3 πλησιάζει στο τέλος του (;)&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=http://www.noiz.gr/index.php?topic=212402.0&amp;title=Το format mp3 πλησιάζει στο τέλος του (;)" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=http://www.noiz.gr/index.php?topic=212402.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.noiz.gr/index.php?topic=212402.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=174520.0">CD rip format?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους odis13" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=4585" rel="nofollow"> odis13 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							29 Απαντήσεις
							<br />
							4104 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=174520.msg506539#msg506539" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							02:40 - 07/11/10<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3115" rel="nofollow"> duckino </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=161183.0">Format σε mac</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους ninja" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=5771" rel="nofollow"> ninja </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							4 Απαντήσεις
							<br />
							2547 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=161183.msg248312#msg248312" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							00:29 - 27/08/08<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=5771" rel="nofollow"> ninja </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" alt="xx" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=196318.0">Προβλημα με format...</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους noe13" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=24440" rel="nofollow"> noe13 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							13 Απαντήσεις
							<br />
							3096 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=196318.msg704113#msg704113" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							17:02 - 08/12/12<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=10820" rel="nofollow"> georgekz750 </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="exclamation - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" alt="exclamation" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/post/exclamation.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=174847.0">Πώς κάνουμε σωστό format για DAW PC?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους beeros05" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=11048" rel="nofollow"> beeros05 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							26 Απαντήσεις
							<br />
							6541 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=174847.msg415023#msg415023" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="http://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							15:50 - 12/02/10<br />
							από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=11048" rel="nofollow"> beeros05 </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="http://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212402,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="e9da84604d" value="63c2ef9a2ef4bcabe23a092d1f70e1ca" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212402" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'63c2ef9a2ef4bcabe23a092d1f70e1ca\', \'e9da84604d\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;'+'?topic=212402.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 1925 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 12,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Computers",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 12,
							iTopicId: 212402,
							sSessionId: "63c2ef9a2ef4bcabe23a092d1f70e1ca",
							sSessionVar: "e9da84604d",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="http://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212402.msg923645;topicseen#new"><b>Το format mp3 πλησιάζει στο τέλος του (;)</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3962"><font color="">fusiongtr</font></a>
						
						<br />01:57 - 08/07/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212407.msg923627;topicseen#new"><b>Μεικτης Westax αντικατασταση knobs</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=3514"><font color="">Eko-Tiger</font></a>
						
						<br />00:06 - 08/07/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=209971.msg923626;topicseen#new"><b>Τι μουσική ακούτε τώρα; VI</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=10880"><font color="">cigaret13</font></a>
						
						<br />23:55 - 07/07/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212405.msg923624;topicseen#new"><b>[VIDEO] Αν έχω δάσκαλο κιθάρας πόσο καιρό θα μου πάρει να β</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=66054"><font color="">BlackCrow81</font></a>
						
						<br />23:05 - 07/07/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212404.msg923570;topicseen#new"><b>Αεροπλάνο και flight case κιθάρας</b></a>
						από <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=profile;u=96"><font color="green">fleamail</font></a>
						
						<br />13:58 - 07/07/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="http://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="http://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div>Maracatu - Κήπος Μεγάρου</div><div class="smalltext">07 Jul 2017</div><hr /><div>Φιλ. Αγ. Πετρούπολης - Ηρώδειο</div><div class="smalltext">07 Jul 2017</div><hr /><div>Π. Μουζουράκης - Τεχνόπολις</div><div class="smalltext">10 Jul 2017</div><hr /><div>Δ. Σαββόπουλος - Καλλιμάρμαρο</div><div class="smalltext">12 Jul 2017</div><hr /><div>Μαρίνα Σάττι + Fonέs - Κήπος Μεγάρου</div><div class="smalltext">12 Jul 2017</div><hr /><div>LP, Monophonics, Angelica Dusk - Τεχνόπολις</div><div class="smalltext">12 Jul 2017</div><hr /><div>Yann Tiersen - Ηρώδειο</div><div class="smalltext">13 Jul 2017</div><hr /><div><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=212375.0">Μουσικό Φεστιβάλ Δάσους</a></div><div class="smalltext">14 Jul 2017 - 16 Jul 2017</div><hr /><div>Ejekt Festival - Πλ. Νερού</div><div class="smalltext">14 Jul 2017</div><hr /><div>Τακίμ - Πειραιώς 260</div><div class="smalltext">14 Jul 2017</div><hr /><div> Imany - Ηρώδειο</div><div class="smalltext">15 Jul 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=view;id=155"><img title="thumb_2493_20_12_08_3_28_40 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/gallery/thumb_2493_20_12_08_3_28_40.JPG" alt="thumb_2493_20_12_08_3_28_40 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" /></a></td><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=view;id=65"><img title="thumb_5031_31_10_08_12_02_10 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/gallery/thumb_5031_31_10_08_12_02_10.jpeg" alt="thumb_5031_31_10_08_12_02_10 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" /></a></td></tr><tr><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=view;id=190"><img title="thumb_3-230516120733 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/gallery/thumb_3-230516120733.jpeg" alt="thumb_3-230516120733 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" /></a></td><td align="center"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=gallery;sa=view;id=110"><img title="thumb_5135_19_11_08_5_13_50 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" src="http://www.noiz.gr/gallery/thumb_5135_19_11_08_5_13_50.jpg" alt="thumb_5135_19_11_08_5_13_50 - Το format mp3 πλησιάζει στο τέλος του (;) in Computers" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;thememode=mobile;redirect=http%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212402.msg923641" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="http://www.noiz.gr/index.php?PHPSESSID=015fdb998e9f1104b959f17ed070c963&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="http://www.noiz.gr/koftis.js"></script>

</body></html>