Προς το περιεχόμενο

pliktro7

Μέλος
  • Αναρτήσεις

    13
  • Μέλος από

  • Τελευταία επίσκεψη

ΦΗΜΗ ΣΤΗΝ ΚΟΙΝΟΤΗΤΑ

0 Neutral
  1. λοιπόν η λύση και σε αυτό ήταν να βάλω τα καρφιά στα input της κάρτας μπροστά εκε'ι που μπαίνει το μικρόφωνο !!!!!!!!!! Όλα Ο.Κ. τώρα !!!
  2. το δοκίμασα αυτό που είπες jack2 και δεν δείχνει να "δουλεύει"...δοκίμασα και με τα aux και δεν ...πιστεύω μια λύση είναι από τα out ή in της κονσόλας στο tape αλλά δεν το έχω δοκιμάσει ακόμα !
  3. ναι jack2 αυτό το ξέρω ,αυτό που δεν ξέρω είναι το ποιά σύνδεση πρέπει να έχει η κονσόλα με την κάρτα για να το καταφέρω !
  4. ΝΙΚΗ !!!!!!!!!!!!!!! Λοιπόν με την σειρά cos_dr,Waterfall-K,jack2,broken tempo,digisilence,manosx και όσα άτομα ήθελαν να βοηθήσουν αλλά δεν βρήκαν κάτι χρήσιμο,ΣΑΣ ευχαριστώ !!!!! μόλις μπήκε το midi out στο oxygen λύθηκαν όλα αυτόματα, τα εύσημα μου και ιδιαίτερα ευχαριστώ στον jack2 και manosx !!!!!!!!!!!!!!!! Και να πω κάτι και σε άλλους που αντιμετωπίζουν προβλήματα παρόμοια ή και διαφορετικά στα σπιτικά τους στούντιο και δυσκολεύονται ...ΡΩΤΗΣΤΕ παιδιά μην ντρέπεστε όλο και κάποια/ος θα βρεθεί να βοηθήσει,να βάλει κι αυτός το λιθαράκι του για να βρεθεί και αν είναι δυνατό να λυθεί το θέμα !!!!! Ευχαριστώ θερμά όλους !!! υ.γ. τώρα βέβαια έχω ένα άλλο θεματάκι ,δεν μπορώ να γράψω μέσα στο cubase από το sampler να κάνω δηλαδή τα κανάλια audio ...αλλά θα το βρώ κάτι με τις συνδέσεις είναι υποθέτω :)
  5. manosx σε ευχαριστώ για την απάντηση . Υπόψιν !
  6. jack2 τι να κάνω δηλαδή να βγάλω το καλώδιο απ το midi out της κάρτας και να το βάλω στο midi out του oxygen; και η κάρτα να μείνει ανοιχτή;
  7. νέα από το μέτωπο ... ??? έχω χάσει τη μπάλα τελείως ... broken tempo προσπάθησα κάποια πράγματα από το link που μου έστειλες και σε ευχαριστώ γι αυτό ( το μόνο που κατάφερα είναι πως τώρα δεν ακούγεται ούτε το click του μετρονόμου ) digisilence τα δοκίμασα και αυτά αλλά :-\ τζίφος ... δεν ξέρω ρε παιδιά υποθέτω πως είναι από την κάρτα που η "σοφή" >:( m audio διάλεξε να σταματήσει να βγάζει οδηγούς ,τι να πω πρέπει να δω πως γίνεται και το κόλπο της EOS από 4.2 σε 4.7 και να βρώ ένα midi interface μπάς και παίξει λίγο μπάλα ...τι να πώ μέχρι στιγμής το τόπι είναι χαμένο ...κι εγώ το ψάχνω ... Ευχαριστώ για όλες σας τις απαντήσεις ευπρόσδεκτη κάθε άλλη ιδέα που μπορεί να έχει κάποια/ος !!!!!!!!!
  8. με την πρώτη ευκαιρία θα δοκιμάσω με ένα άλλο midi interface (πρέπει να πάρω ένα) ελπίζω το όλο θέμα να αφορά την κάρτα που έτσι κι αλλιώς έλεγα πως θα την αλλάξω γιατί έχουν σταματήσει να βγαίνουν drivers και που και που κρασάρει . Η EOS του sampler είναι η 4.2 έχει βγει μέχρι 4.7 αλλά δεν πολυκαταλαβαίνω πως γίνεται και διάβασα κάπου ότι θέλει windows 98 (παλιά που δούλευα με μια m audio audiofile σε tower υπολογιστή έτρεχε κανονικά με το midi παρ όλα αυτά πρέπει να το δω...) Τα diagnostics tests δεν ξέρω τι είναι και που τα βρίσκω . Ο ASIO driver της καρτας ηχου είναι ο σωστός. Ευχαριστώ πολύ !
  9. ευχαριστώ jack2 κάνει κάτι αλλά "κουτσαίνοντας" δείχνει να "κομπιάζει" σαν να ξε- συγχρονίζεται Εκεί που χτυπάει κανονικά σε κάθε μέτρο κάνει μια ελαφρά καθυστέρηση σε κάθε πρώτο χτύπημα του hh
  10. ευχαριστώ για την απάντηση ! το συγκεκριμένο κομμάτι έχει 16 tracks όλα είναι του sampler πατάω το ρολόι που έχει στα αριστερά στο cubase αλλά δεν φαίνεται να αλλάζει κάτι δεν ξέρω ρε παιδιά το γ@#%^&$*μένο δε βρίσκω τίποτα
  11. γεια χαρά και ευχαριστώ ! σου απαντώ όπως μπορώ και σύμφωνα με αυτά που ξέρω ! γεια χαρά και ευχαριστώ !
  12. Καλησπέρα καλώς σας βρήκα και εγώ ...! Λοιπόν έχω ένα Emu 5000 Ultra το οποίο το είχα στην άκρη για πολύ καιρό,σε μια αναλαμπή που είχα πρόσφατα το έβαλα ξανά σε λειτουργία και πραγματικά "γλυκάθηκα" από τον εξαιρετικό και γεμάτο χαρακτήρα ήχο του,έτσι λοιπόν είπα να το εντάξω στο όλο πράγμα της μικρής μουσικής μου παραγωγής...ως εδώ καλά ! Τα εργαλεία μου είναι : 0)Laptop Turbo X Intel®Core i7-3630QM CPU @ 2.40GHz 2.40 GHz ,8GB RAM, 64 Bit 1)Cubase 5 2)κάρτα ήχου:M audio Fast Track Pro 3)κονσόλα Mackie mix8 4)Maudio Keystation 61s 5)Maudio Oxygen8 V2 6)Korg padKONTROL 7)Hardware Sampler EMU 5000 ULTRA Το πρόβλημα είναι πως παίζει το sampler με το cubase τελείως ασύγχρονα (περίπου στα ίδια bpm αλλά στις θέσεις π.χ. της μπότας που έχω βάλει ο μετρονόμος<click> του cubase παίζει στις άρσεις) και επίσης παίζει το κομμάτι και που και που κάνει σαν να κωλώνει σαν να κάνει μια "άχρονη μικρή παύση" κάτι σαν κούνημα ... υ.γ.Η διατύπωση που έκανα προσπάθησα να είναι όσο πιο απλή. Ευχαριστώ προκαταβολικά όποια/ον ασχοληθεί και περιμένω εναγωνίως !
×
×
  • Δημοσιεύστε κάτι...

Τα cookies

Τοποθετήθηκαν cookies στην συσκευή σας για να είναι πιο εύκολη η περιήγηση στην σελίδα. Μπορείτε να τα ρυθμίσετε, διαφορετικά θεωρούμε πως είναι OK να συνεχίσετε.