<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off - Page 2 of 2" />
	<meta name="keywords" content="μόνο), στάνταρτς, όχι, (και, σε, τζαζ, Αυτοσχεδιασμός" />
	<title>Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off - Page 2 of 2</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=212470.10" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;board=61.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "e4ba464931e1e8d3975c6d598a9da297" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "e4ba464931e1e8d3975c6d598a9da297" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.10" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" />
	<link rel="first" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;board=61.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212470" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;board=61.0"><span>Show off</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"><span>Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top">
			<a id="top"></a>
			<a id="msg927991"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=printpage;topic=212470.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="hot_post - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/hot_post.gif" align="bottom" alt="hot_post - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
						<span id="author">Αποστολέας</span>
						Θέμα: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς &nbsp;(Αναγνώστηκε 722 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 5 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=quickmod2;topic=212470.10" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('e4ba464931e1e8d3975c6d598a9da297', 'c7dcca564d25') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=12799" title="Εμφάνιση προφίλ του μέλους stavros_d80">stavros_d80</a>
							</h4>
							<ul class="reset smalltext" id="msg_927991_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=12799">3</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=12799" rel="nofollow">
										<img title="avatar_12799 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_12799.png" alt="avatar_12799 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1169</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(927991); return false;" id="share_string_927991" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_927991"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg927991#927991&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg927991#927991&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg927991#927991" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_927991">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927991#msg927991" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #10 στις:</strong> 18:21 - 05/10/17 &#187;</div>
									<div id="msg_927991_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_927991"><!-- google_ad_section_start -->Μήπως θα βοηθούσε να αφήσεις για λίγο τη τζαζ που είναι ιδιαίτερα απαιτητική και να μελετήσεις και άλλα είδη μουσικής? εκτός βέβαια να σε ενδιαφέρει αποκλειστικά η jazz. <br /><br />πχ ο Kenny G έχει μεγάλη δισκογραφία και ιδιαίτερο παίξιμο και υπάρχουν και άλλοι καλλιτέχνες πιο εμπορικοί όπως η Candy Duffler άκου τα γυρίσματα που κάνει (εντάξει παίζει και από τα 5...)<br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/hBfGJYOtRrI?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/4iG78guV3f0?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_927991">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid927991"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=awesome;sa=viewratings;msgid=927991" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_927991_signature">33 1/3333cos301/2sqrt564,0909{fx-dty/sqrtz}</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg927993"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" title="Εμφάνιση προφίλ του μέλους Vasilis135">Vasilis135</a>
							</h4>
							<ul class="reset smalltext" id="msg_927993_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=49684">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" rel="nofollow">
										<img title="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_49684.png" alt="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 102</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(927993); return false;" id="share_string_927993" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_927993"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg927993#927993&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg927993#927993&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg927993#927993" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Σαξόφωνο (και Πιάνο)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_927993">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927993#msg927993" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #11 στις:</strong> 18:39 - 05/10/17 &#187;</div>
									<div id="msg_927993_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_927993"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927989#msg927989">Παράθεση από: dimsonic στις 17:54 - 05/10/17</a></div></div><blockquote class="bbc_standard_quote">εγω θα πω δυό πραγματα.<br />1. υπάρχει σαφής πρόοδος από το προηγούμενο κομμάτι<br />2. η ένσταση παραμένει στη λέξη &quot;καρφί&quot;<br />αυτή είναι η αίσθηση που μου δίνουν οι νότες σου.<br /><br />Εγώ πχ που παίζω κιθάρα και πιό σπάνια πλήκτρα τέτοιες μεγάλες νότες σε διάρκεια χωρίς την παραμικρή αλλοίωση δεν θα έπαιζα.<br />Θα πρόσθετα ίσως κι άλλες δικές μου εκτός παρτιτούρας (διότι δεν μπορώ να μην αυτοσχεδιάσω) και θα άλλαζα χροιές, αναπνοές, τρέμολο, φύσημα.<br /><br />Και στα λέω αυτά επειδή το νήμα μιλάει για αυτοσχεδιασμό.<br /><br />για την ώρα κρατα το 1.<br />το 2. θέλει χρόνο<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Αυτό που με χαροποιεί τουλάχιστον, είναι ότι μάλλον την εκπαίδευση μου την έχω βάλει σε ένα δρόμο, κι επιτέλους έφτιαξα μια ρουτίνα διαβάσματος!<br />Δυστυχώς όταν έπαιζα, είχα την έννοια του &quot;καρφιού&quot; ούτως ώστε να ακουστώ (ως ποιότητα ήχου), όσο το δυνατόν καλύτερα και φυσικά ποιο κουρδισμένα (που και εκεί θέλω να το δουλέψω).<br /><br />Θα ξεκινήσω και τζαζ μαθήματα, και ελπίζω σε κάποιο χρόνο να ξεκολλήσω από το ανιαρό παίξιμο!<br /><br />Σε κάθε περίπτωση καρτώ το 1, και σε ευχαριστώ dimsonic για το χρόνο σου!!<br /><br />&nbsp;<img src="https://www.noiz.gr/Smileys/classic/afro.gif" alt="O0" title="Afro" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/afro.gif" alt="O0" title="Afro" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/angel.gif" alt="&#58;angel&#58;" title="angel" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/angel.gif" alt="&#58;angel&#58;" title="angel" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/angel.gif" alt="&#58;angel&#58;" title="angel" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_927993">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid927993"></div>
							<div class="signature" id="msg_927993_signature">Τελικά η μουσική είναι ωραία.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg927994"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" title="Εμφάνιση προφίλ του μέλους Vasilis135">Vasilis135</a>
							</h4>
							<ul class="reset smalltext" id="msg_927994_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=49684">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" rel="nofollow">
										<img title="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_49684.png" alt="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 102</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(927994); return false;" id="share_string_927994" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_927994"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg927994#927994&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg927994#927994&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg927994#927994" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Σαξόφωνο (και Πιάνο)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_927994">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927994#msg927994" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #12 στις:</strong> 18:43 - 05/10/17 &#187;</div>
									<div id="msg_927994_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_927994"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927991#msg927991">Παράθεση από: stavros_d80 στις 18:21 - 05/10/17</a></div></div><blockquote class="bbc_standard_quote">Μήπως θα βοηθούσε να αφήσεις για λίγο τη τζαζ που είναι ιδιαίτερα απαιτητική και να μελετήσεις και άλλα είδη μουσικής? εκτός βέβαια να σε ενδιαφέρει αποκλειστικά η jazz. <br /><br />πχ ο Kenny G έχει μεγάλη δισκογραφία και ιδιαίτερο παίξιμο και υπάρχουν και άλλοι καλλιτέχνες πιο εμπορικοί όπως η Candy Duffler άκου τα γυρίσματα που κάνει (εντάξει παίζει και από τα 5...)<br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/hBfGJYOtRrI?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/4iG78guV3f0?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Η Candy Dulffer απλά δεν ΠΑΙΖΕΤΑΙ...Μεγάλη σαξοφωνίστρια, τι να λέμε!!<br />Το πρόβλημα μου είναι, τόσο καιρό δεν είχα μια σωστή διδασκαλία...οπότε το να το βάλω σε μια ρουτίνα το διάβασμα μου θα με βοηθήσει τα μέγιστα. Δηλαδή το στυλ και η ερμηνεία, μάλλον θα με συναντήσουν λίγο αργότερα...αλλά έτσι είναι η ζωή!<br /><br /><img src="https://www.noiz.gr/Smileys/classic/tongue.gif" alt="&#58;P" title="Tongue" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/angel.gif" alt="&#58;angel&#58;" title="angel" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/afro.gif" alt="O0" title="Afro" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_927994">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid927994"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg927995"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_927995_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="avatar_61807 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3153</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(927995); return false;" id="share_string_927995" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_927995"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg927995#927995&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg927995#927995&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg927995#927995" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_927995">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927995#msg927995" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #13 στις:</strong> 18:47 - 05/10/17 &#187;</div>
									<div id="msg_927995_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_927995"><!-- google_ad_section_start -->κοίτα η λύση είναι εξάσκηση εξάσκηση.<br />Βάλε τα κομμάτια που έπαιξες και παίζε τα κάθε μέρα.<br />Να δεις που σιγά σιγά θα βαρεθείς να χτυπάς τις νότες και θα πάει το χέρι σου να βάλεις κάτι άλλο.<br /><br />Δυστυχώς θέλει χρόνο. Κερδίζεις χρόνο, χάνοντας χρόνο σε εξάσκηση.<br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_927995">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid927995"><img src="https://www.noiz.gr/apricons/icon581b8fa28e00b.png" alt="Ευχαριστώ!" title="Ευχαριστώ!" />&nbsp;Ευχαριστώ!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=awesome;sa=viewratings;msgid=927995" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg928034"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" title="Εμφάνιση προφίλ του μέλους Vasilis135">Vasilis135</a>
							</h4>
							<ul class="reset smalltext" id="msg_928034_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=49684">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=49684" rel="nofollow">
										<img title="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_49684.png" alt="avatar_49684 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 102</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(928034); return false;" id="share_string_928034" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_928034"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg928034#928034&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg928034#928034&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg928034#928034" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Σαξόφωνο (και Πιάνο)</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_928034">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg928034#msg928034" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #14 στις:</strong> 19:49 - 06/10/17 &#187;</div>
									<div id="msg_928034_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_928034"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg927995#msg927995">Παράθεση από: dimsonic στις 18:47 - 05/10/17</a></div></div><blockquote class="bbc_standard_quote"><span style="font-size: 10pt;" class="bbc_size"><strong>κοίτα η λύση είναι εξάσκηση εξάσκηση.</strong></span><br />Βάλε τα κομμάτια που έπαιξες και παίζε τα κάθε μέρα.<br />Να δεις που σιγά σιγά θα βαρεθείς να χτυπάς τις νότες και θα πάει το χέρι σου να βάλεις κάτι άλλο.<br /><br />Δυστυχώς θέλει χρόνο. <span style="font-size: 10pt;" class="bbc_size"><strong>Κερδίζεις χρόνο, χάνοντας χρόνο σε εξάσκηση.<br /></strong></span></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>[/b][/size]<br /><br />Ευχαριστώ και πάλι!<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_928034">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid928034"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg928041"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=20629" title="Εμφάνιση προφίλ του μέλους gvour">gvour</a>
							</h4>
							<ul class="reset smalltext" id="msg_928041_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=20629">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=20629" rel="nofollow">
										<img title="Charisma_Carpenter - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/avatars/Actors/Charisma_Carpenter.jpg" alt="Charisma_Carpenter - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3951</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(928041); return false;" id="share_string_928041" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_928041"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg928041#928041&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg928041#928041&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg928041#928041" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_928041">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg928041#msg928041" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #15 στις:</strong> 22:47 - 06/10/17 &#187;</div>
									<div id="msg_928041_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_928041"><!-- google_ad_section_start -->Φιλε Μπιλ,οι ανθρωποι που μιλησαν παραπανω ξερουν καλα τι λενε.Θα σε βοηθησουν πολυ οι &quot;υποδειξεις&quot; τους.<br />Του λογου μου δεν κατεχω το ειδος.<br />Θα σου πω λοιπον πως το ακουω καθαρα ως ακροατης.<br />Εχεις αρκετες &quot;νοτες&quot; σε γενικες αλλα χρειαζεται να μπεις πιο μεσα στο υφος.<br />Να παιξεις με το χρονο,τις αξιες,τις παυσεις,πιο &quot;βρωμικα&quot; δηλ.και οχι τοσο γραμμικα και ευθεια.<br />Νομιζω θα σε βοηθησει να μελετησεις μπλουζ,μπαλαντες,να αυτοσχεδιασεις χωρις να σκεφτεσαι το λαθος.Τα ιδια που παιζεις θα δειξουν ακομα πιο καλα.<br />Εμφαση στη νοτα,αν το λεω σωστα.<br />Δεν ειναι ευκολο,κι ας φαινεται αλλα εφοσον γουσταρεις,αξιζει πιστευω.<br /><br />Κατι τετοια εννοω(τα εχεις χιλιοακουσει το ξερω,αλλα ειναι τοσο ωραια ρε γμτο(:<br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/JtfVV80FDcE?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/l6JzxXs_I_M?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br /><br /><br /><br /><br /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_928041">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid928041"></div>
							<div class="signature" id="msg_928041_signature">Λερναια Υδρα,ενα σβηνεις εννεα εμφανιζονται.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg928042"></a><a id="new"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=3962" title="Εμφάνιση προφίλ του μέλους fusiongtr">fusiongtr</a>
							</h4>
							<ul class="reset smalltext" id="msg_928042_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=trader&id=3962">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=3962" rel="nofollow">
										<img title="avatar_3962 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3962.png" alt="avatar_3962 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6862</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(928042); return false;" id="share_string_928042" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_928042"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.msg928042#928042&amp;t=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.msg928042#928042&amp;title=Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.msg928042#928042" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Χορδόφωνο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
									</div>
									<h5 id="subject_928042">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg928042#msg928042" rel="nofollow">Απ: Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #16 στις:</strong> 23:02 - 06/10/17 &#187;</div>
									<div id="msg_928042_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_928042"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg928041#msg928041">Παράθεση από: gvour στις 22:47 - 06/10/17</a></div></div><blockquote class="bbc_standard_quote"><br />Να παιξεις με το χρονο,τις αξιες,τις παυσεις,πιο &quot;βρωμικα&quot; δηλ.και οχι τοσο γραμμικα και ευθεια.<br />Νομιζω θα σε βοηθησει να μελετησεις μπλουζ,μπαλαντες,να αυτοσχεδιασεις χωρις να σκεφτεσαι το λαθος.Τα ιδια που παιζεις θα δειξουν ακομα πιο καλα.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Αμήν!<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_928042">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid928042"></div>
							<div class="signature" id="msg_928042_signature">Freud-Σαντές<br />Ποιητής-Ερωαναλυτής PhD-SG</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=printpage;topic=212470.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0">1</a> [<strong>2</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;board=61.0"><span>Show off</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"><span>Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212470.0&amp;t=Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212470.0&amp;title=Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=212470.0&amp;title=Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212470.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=212470.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212069.0">Ένας αυτοσχεδιασμός με Looper</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Alter" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=4248" rel="nofollow"> Alter </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							5 Απαντήσεις
							<br />
							363 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212069.msg918852#msg918852" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							01:49 - 25/04/17<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=15512" rel="nofollow"> Minoru </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212503.0">'Ενα μουσικό κομμάτι μόνο με μία κιθάρα;; !!</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους rivera" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=504" rel="nofollow"> rivera </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							10 Απαντήσεις
							<br />
							690 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212503.msg925070#msg925070" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							16:47 - 06/08/17<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=504" rel="nofollow"> rivera </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212470,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="c7dcca564d25" value="e4ba464931e1e8d3975c6d598a9da297" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212470" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'e4ba464931e1e8d3975c6d598a9da297\', \'c7dcca564d25\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;'+'?topic=212470.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 722 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 61,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Show off",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 61,
							iTopicId: 212470,
							sSessionId: "e4ba464931e1e8d3975c6d598a9da297",
							sSessionVar: "c7dcca564d25",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212470.msg928042;topicseen#new"><b>Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=3962"><font color="">fusiongtr</font></a>
						
						<br />23:02 - 06/10/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212745.msg928040;topicseen#new"><b>Alfa Handcrafted Guitars new OM steel string</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=3962"><font color="">fusiongtr</font></a>
						
						<br />21:58 - 06/10/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212337.msg928038;topicseen#new"><b>Στράτο- Στρατούλα..My first Strat build!</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=14577"><font color="">johnps</font></a>
						
						<br />21:22 - 06/10/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212750.msg928030;topicseen#new"><b>Νέο &quot;MAKING AN ALBUM&quot; επεισόδιο | Οι Godsleep στην SAE</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=15572"><font color="">gem9</font></a>
						
						<br />17:51 - 06/10/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212749.msg928029;topicseen#new"><b>SAE Open Lecture: Επαγγελματικός προσανατολισμός για Sound Designers</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=profile;u=15572"><font color="">gem9</font></a>
						
						<br />17:47 - 06/10/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212741.0">Makis Ablianitis Group feat. Haig Yazdjian</a></div><div class="smalltext">05 Oct 2017</div><hr /><div><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=212735.0">FUZZBOMB</a></div><div class="smalltext">07 Oct 2017</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=view;id=164"><img title="thumb_3-230516111601 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/gallery/thumb_3-230516111601.jpeg" alt="thumb_3-230516111601 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=view;id=39"><img title="thumb_6970_28_10_08_5_12_35 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/gallery/thumb_6970_28_10_08_5_12_35.jpg" alt="thumb_6970_28_10_08_5_12_35 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=view;id=256"><img title="thumb_13433-250717101028 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/gallery/thumb_13433-250717101028.jpeg" alt="thumb_13433-250717101028 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=gallery;sa=view;id=48"><img title="thumb_3531_29_10_08_4_59_15 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" src="https://www.noiz.gr/gallery/thumb_3531_29_10_08_4_59_15.jpg" alt="thumb_3531_29_10_08_4_59_15 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212470.msg928042" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - Αυτοσχεδιασμός σε τζαζ (και όχι μόνο) στάνταρτς in Show off" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=b1b025022f7aae52402bca3c870a7c6a&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>