<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps - Page 1 of 1" />
	<meta name="keywords" content="Γιατι, ?, τρελά!!, μικροφωνίζει, street, //, Cube" />
	<title>Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps - Page 1 of 1</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=212542.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;board=4.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "ae1b62072d57e112fead129fc1347220" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "ae1b62072d57e112fead129fc1347220" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;board=4.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212542" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"><span>Cube street // μικροφωνίζει τρελά!! Γιατι ?</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/GTR_728 -->
<div id='div-gpt-ad-1477482651523-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-4'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg925575"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=printpage;topic=212542.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="normal_post - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
						<span id="author">Αποστολέας</span>
						Θέμα: Cube street // μικροφωνίζει τρελά!! Γιατι ? &nbsp;(Αναγνώστηκε 231 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=quickmod2;topic=212542.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('ae1b62072d57e112fead129fc1347220', 'e71e3169') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" title="Εμφάνιση προφίλ του μέλους ibanezas1980">ibanezas1980</a>
							</h4>
							<ul class="reset smalltext" id="msg_925575_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=4990">1</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" rel="nofollow">
										<img title="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/avatars/Musicians/Jon_Bon_Jovi.jpg" alt="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 387</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925575); return false;" id="share_string_925575" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925575"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925575#925575&amp;t=Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925575#925575&amp;title=Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925575#925575" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925575">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925575#msg925575" rel="nofollow">Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 19:53 - 20/08/17 &#187;</div>
									<div id="msg_925575_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925575"><!-- google_ad_section_start -->Χαιρετω την ομορφη παρεα σας !<br /><br />Εχω ενα cube street και ειπα να το χρησιμοποιησω σε καποια σοκακι της πολης. Αυτο που διαπιστωνω ομως ειναι οτι μικροφωνιζει το κανάλι της φωνής, σε μολις το 1/4 της εντασης του μικροφωνου!!<br /><br />Σε ξενα forum δε μπορεσα να βγαλω ακρη ( δε ξερω και πως ειναι στα αγγλικα το &quot;μικροφωνιζει&quot; <img src="https://www.noiz.gr/Smileys/classic/tongue.gif" alt="&#58;P" title="Tongue" class="smiley" /> ) σχετικα με το θεμα και το Manual δεν αναφερει τπ!<br /><br />Φυσικα και εχω τον ενισχυτη σε αντιθετη φορα απο το μικροφωνο και αρκετα μακρυα αλλα και παλι.<br /><br />Μπορειτε να βοηθησετε ?<br /><br />Ευχαριστω<!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=212542.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925575">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925575"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg925576"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" title="Εμφάνιση προφίλ του μέλους yameth">yameth</a>
							</h4>
							<ul class="reset smalltext" id="msg_925576_extra_info">
								<li class="membergroup">Administrator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=3">0</a>)</li>
								<li class="stars"><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" rel="nofollow">
										<img title="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3_1458296060.png" alt="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 7515</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925576); return false;" id="share_string_925576" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925576"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925576#925576&amp;t=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925576#925576&amp;title=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925576#925576" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr" title="Noiz.gr" target="_blank" class="new_win"><img title="www_sm - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Noiz.gr" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Κιθάρα, Τραγούδι, Sound guy</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925576">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925576#msg925576" rel="nofollow">Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 21:09 - 20/08/17 &#187;</div>
									<div id="msg_925576_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925576"><!-- google_ad_section_start -->Στον μικροφωνισμό δεν φταίει ο ενισχυτής αλλά όλα τα άλλα.<br />1. Η τοποθέτηση του μικροφώνου (απόσταση απο το μεγάφωνο και κλίση).<br />2. Το είδος και η ποιότητα του μικροφώνου.<br /><br />Πες μας γι αυτά.<br /><br />Υ.Γ. Και καμμιά φορά το φτηνό καλώδιο δεν βοηθάει.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925576">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925576"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg925577"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" title="Εμφάνιση προφίλ του μέλους ibanezas1980">ibanezas1980</a>
							</h4>
							<ul class="reset smalltext" id="msg_925577_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=4990">1</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" rel="nofollow">
										<img title="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/avatars/Musicians/Jon_Bon_Jovi.jpg" alt="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 387</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925577); return false;" id="share_string_925577" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925577"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925577#925577&amp;t=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925577#925577&amp;title=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925577#925577" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925577">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925577#msg925577" rel="nofollow">Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 21:38 - 20/08/17 &#187;</div>
									<div id="msg_925577_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925577"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925576#msg925576">Παράθεση από: yameth στις 21:09 - 20/08/17</a></div></div><blockquote class="bbc_standard_quote">Στον μικροφωνισμό δεν φταίει ο ενισχυτής αλλά όλα τα άλλα.<br />1. Η τοποθέτηση του μικροφώνου (απόσταση απο το μεγάφωνο και κλίση).<br />2. Το είδος και η ποιότητα του μικροφώνου.<br /><br />Πες μας γι αυτά.<br /><br />Υ.Γ. Και καμμιά φορά το φτηνό καλώδιο δεν βοηθάει.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />1. ο ενισχυτης ειναι στο πατωμα σε αποσταση 3 μετρων περιπου - το μικροφωνο σε stand σε παραλληλ θεση με το πατωμα σε αντιθετη φορα<br /><br />2.&nbsp; Mic: Sennheiser E 945<br /><br />......τι να κανω ?? <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925577">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925577"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg925578"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" title="Εμφάνιση προφίλ του μέλους yameth">yameth</a>
							</h4>
							<ul class="reset smalltext" id="msg_925578_extra_info">
								<li class="membergroup">Administrator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=3">0</a>)</li>
								<li class="stars"><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" rel="nofollow">
										<img title="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3_1458296060.png" alt="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 7515</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925578); return false;" id="share_string_925578" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925578"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925578#925578&amp;t=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925578#925578&amp;title=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925578#925578" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr" title="Noiz.gr" target="_blank" class="new_win"><img title="www_sm - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Noiz.gr" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Κιθάρα, Τραγούδι, Sound guy</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925578">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925578#msg925578" rel="nofollow">Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 22:03 - 20/08/17 &#187;</div>
									<div id="msg_925578_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925578"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925577#msg925577">Παράθεση από: ibanezas1980 στις 21:38 - 20/08/17</a></div></div><blockquote class="bbc_standard_quote">1. ο ενισχυτης ειναι στο πατωμα σε αποσταση 3 μετρων περιπου - το μικροφωνο σε stand σε παραλληλ θεση με το πατωμα σε αντιθετη φορα<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Δηλαδή εσυ όταν τραγουδάς έχεις μπροστά σου τον ενισχυτή και όχι στην πλάτη σου; <br />Διότι αν ισχύει αυτό, δεν πρέπει να μικροφωνίζει τίποτα.<br /><br />Το μικρόφωνο σου είναι πολύ καλό και υποθέτω και το καλώδιο που σίγουρα το συνδέεις με XLR στην είσοδο μικροφώνου.<br /><br />Αν όλα είναι έτσι τότε ίσως παίζεις... πολύ δυνατα;&nbsp; <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925578">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925578"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg925584"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" title="Εμφάνιση προφίλ του μέλους ibanezas1980">ibanezas1980</a>
							</h4>
							<ul class="reset smalltext" id="msg_925584_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=4990">1</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4990" rel="nofollow">
										<img title="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/avatars/Musicians/Jon_Bon_Jovi.jpg" alt="Jon_Bon_Jovi - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 387</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925584); return false;" id="share_string_925584" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925584"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925584#925584&amp;t=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925584#925584&amp;title=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925584#925584" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925584">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925584#msg925584" rel="nofollow">Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #4 στις:</strong> 09:02 - 21/08/17 &#187;</div>
									<div id="msg_925584_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925584"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925578#msg925578">Παράθεση από: yameth στις 22:03 - 20/08/17</a></div></div><blockquote class="bbc_standard_quote">Δηλαδή εσυ όταν τραγουδάς έχεις μπροστά σου τον ενισχυτή και όχι στην πλάτη σου; <br />Διότι αν ισχύει αυτό, δεν πρέπει να μικροφωνίζει τίποτα.<br /><br />Το μικρόφωνο σου είναι πολύ καλό και υποθέτω και το καλώδιο που σίγουρα το συνδέεις με XLR στην είσοδο μικροφώνου.<br /><br />Αν όλα είναι έτσι τότε ίσως παίζεις... πολύ δυνατα;&nbsp; <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />πολυ δυνατα στο 1/4 της εντασης ??&nbsp; <img src="https://www.noiz.gr/Smileys/classic/shocked.gif" alt="&#58;o" title="Shocked" class="smiley" /> τοτε ποιοτ νοημα της υπολοιπης διαθεσιμης εντασης <img src="https://www.noiz.gr/Smileys/classic/huh.gif" alt="???" title="Huh?" class="smiley" />&nbsp; <img src="https://www.noiz.gr/Smileys/classic/huh.gif" alt="???" title="Huh?" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/huh.gif" alt="???" title="Huh?" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/huh.gif" alt="???" title="Huh?" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925584">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925584"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg925591"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" title="Εμφάνιση προφίλ του μέλους yameth">yameth</a>
							</h4>
							<ul class="reset smalltext" id="msg_925591_extra_info">
								<li class="membergroup">Administrator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=trader&id=3">0</a>)</li>
								<li class="stars"><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3" rel="nofollow">
										<img title="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3_1458296060.png" alt="avatar_3_1458296060 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 7515</li>
								<li class="karma">Karma: 0</li>
								<li class="gender">Φύλο: <img title="Male - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(925591); return false;" id="share_string_925591" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_925591"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.msg925591#925591&amp;t=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.msg925591#925591&amp;title=Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.msg925591#925591" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr" title="Noiz.gr" target="_blank" class="new_win"><img title="www_sm - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Noiz.gr" /></a></li>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Κιθάρα, Τραγούδι, Sound guy</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
									</div>
									<h5 id="subject_925591">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925591#msg925591" rel="nofollow">Απ: Cube street // μικροφωνίζει τρελά!! Γιατι ?</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #5 στις:</strong> 12:15 - 21/08/17 &#187;</div>
									<div id="msg_925591_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_925591"><!-- google_ad_section_start -->Εχεις δίκιο φυσικά.<br />Αν όλα τα παραπάνω ισχύουν τότε ίσως έχει κάποιο πρόβλημα ο ενισχυτής ή μάλλον το μικρόφωνο. Ο μικροφωνισμός προέρχεται απο ανάδραση. Το μικρόφωνο αυτό έχει στενό λωβό και είναι ιδανικό για την αποφυγή τους όταν είναι σωστά τοποθετημένο. Αν έχει πέσει όμως και έχει κάποια ζημιά ίσως δεν ισχύει.<br /><br />Δεν ξέρω αν κάποιος άλλος που έχει τον Cube street μπορεί να βοηθήσει ή να πει τι κάνει αυτός.<br /><br />ΥΓ αν θες να κοιτάξεις και στο ευρύτερο ίντερνετ, μιλάμε για mic squeals ή feedback.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_925591">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid925591"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=printpage;topic=212542.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"><span>Cube street // μικροφωνίζει τρελά!! Γιατι ?</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212542.0&amp;t=Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212542.0&amp;title=Cube street // μικροφωνίζει τρελά!! Γιατι ?&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=212542.0&amp;title=Cube street // μικροφωνίζει τρελά!! Γιατι ?" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212542.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=212542.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=157685.0">Γιατί μικροφωνίζει η κιθάρα μου?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Wickman" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=6175" rel="nofollow"> Wickman </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							14 Απαντήσεις
							<br />
							3702 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=157685.msg217227#msg217227" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							19:32 - 18/05/08<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3062" rel="nofollow"> boukas </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=178706.0">Ενισχυτης μικροφωνιζει</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους marley_128" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=16399" rel="nofollow"> marley_128 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							1 Απαντήσεις
							<br />
							731 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=178706.msg469371#msg469371" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							20:09 - 29/06/10<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=11015" rel="nofollow"> Vaggelis_Revolted </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=166340.0">cube 60 footswitch</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους BARoN" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=7210" rel="nofollow"> BARoN </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							2 Απαντήσεις
							<br />
							869 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=166340.msg298225#msg298225" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							16:51 - 27/01/09<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3684" rel="nofollow"> oizgeorge </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=171762.0">Roland Cube 80x</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους BARoN" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=7210" rel="nofollow"> BARoN </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							7 Απαντήσεις
							<br />
							1458 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=171762.msg372137#msg372137" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:24 - 29/10/09<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=9725" rel="nofollow"> pinhead </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212542,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="e71e3169" value="ae1b62072d57e112fead129fc1347220" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212542" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'ae1b62072d57e112fead129fc1347220\', \'e71e3169\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;'+'?topic=212542.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 231 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 4,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Guitars and Amps",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 4,
							iTopicId: 212542,
							sSessionId: "ae1b62072d57e112fead129fc1347220",
							sSessionVar: "e71e3169",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212542.msg925591;topicseen#new"><b>Cube street // μικροφωνίζει τρελά!! Γιατι ?</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=3"><font color="#FF0000">yameth</font></a>
						
						<br />12:15 - 21/08/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212520.msg925590;topicseen#new"><b>Γιατι δεν πρέπει να γίνεις rapper...</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=17471"><font color="">LK</font></a>
						
						<br />11:57 - 21/08/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212545.msg925589;topicseen#new"><b>Billy Corgan Gear Sale</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=11444"><font color="">S9F</font></a>
						
						<br />11:25 - 21/08/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212544.msg925588;topicseen#new"><b>FOO FIGHTERS X RICK ASTLEY</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=4811"><font color="">RayDTutto</font></a>
						
						<br />10:30 - 21/08/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=212543.msg925587;topicseen#new"><b>Piano - Night Walks</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=profile;u=65915"><font color="">Kostas Tag</font></a>
						
						<br />10:18 - 21/08/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=view;id=258"><img title="thumb_13433-250717101203 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_13433-250717101203.jpeg" alt="thumb_13433-250717101203 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=view;id=290"><img title="thumb_13433-180817205138 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_13433-180817205138.jpeg" alt="thumb_13433-180817205138 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=view;id=70"><img title="thumb_42_03_11_08_12_44_37 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_42_03_11_08_12_44_37.jpg" alt="thumb_42_03_11_08_12_44_37 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=gallery;sa=view;id=151"><img title="thumb_7953_16_12_08_2_49_27 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_7953_16_12_08_2_49_27.jpg" alt="thumb_7953_16_12_08_2_49_27 - Cube street // μικροφωνίζει τρελά!! Γιατι ? in Guitars and Amps" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212542.msg925591" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=2a82c576b99b67816ee47d002d2c1b1d&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

</body></html>