<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες.Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps - Page 1 of 1" />
	<meta name="keywords" content="Special, Faded, SG, Gibson, μαγνητών, σε, Αλλαγή" />
	<title>Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps - Page 1 of 1</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Musicians' network">
<meta property="og:description" content="Forum και Αγγελίες μουσικών οργάνων και ήχου για μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=212606.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Noiz - Δίκτυο Μουσικών - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;board=4.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "c226c3afdb5f6155d8c95e968bec6279" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "c226c3afdb5f6155d8c95e968bec6279" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Noiz - Δίκτυο Μουσικών" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=61477" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;board=4.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Noiz - Δίκτυο Μουσικών" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212606" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"><span>Αλλαγή μαγνητών σε Gibson SG Special Faded</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/GTR_728 -->
<div id='div-gpt-ad-1477482651523-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-4'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg926669"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=printpage;topic=212606.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="normal_post - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
						<span id="author">Αποστολέας</span>
						Θέμα: Αλλαγή μαγνητών σε Gibson SG Special Faded &nbsp;(Αναγνώστηκε 220 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=quickmod2;topic=212606.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('c226c3afdb5f6155d8c95e968bec6279', 'a2d1a647b3') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=61477" title="Εμφάνιση προφίλ του μέλους MrPhok">MrPhok</a>
							</h4>
							<ul class="reset smalltext" id="msg_926669_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=61477">0</a>)</li>
								<li class="postgroup">New</li>
								<li class="stars"></li>
								<li class="postcount">Μηνύματα: 36</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926669); return false;" id="share_string_926669" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926669"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926669#926669&amp;t=Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926669#926669&amp;title=Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926669#926669" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Ηλεκτρική Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926669">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926669#msg926669" rel="nofollow">Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 12:01 - 05/09/17 &#187;</div>
									<div id="msg_926669_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926669"><!-- google_ad_section_start -->Καλημέρα!<br /><br />Στα πλαίσια μιας γενικότερης αναβάθμισης εξοπλισμού, επεξεργάζομαι την ιδέα αλλαγής μαγνητών στην εν λόγω κιθάρα (Gibson SG Special Faded αγορασμένη προ εξαετίας). Ειδικότερα, σκέφτομαι το κλασικό σετάκι της Duncan Jazz neck/ JB bridge.<br />Το ερώτημα, λοιπόν, είναι το εξής. Αξίζει μια τέτοια αναβάθμιση στο συγκεκριμένο όργανο; Θα δω ουσιαστική διαφορά στον ήχο;<br /><br />Ευχαριστώ εκ των προτέρων <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=212606.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926669">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926669"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926670"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4811" title="Εμφάνιση προφίλ του μέλους RayDTutto">RayDTutto</a>
							</h4>
							<ul class="reset smalltext" id="msg_926670_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=4811">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4811" rel="nofollow">
										<img title="avatar_4811 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_4811.png" alt="avatar_4811 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 9827</li>
								<li class="karma">Karma: 4</li>
								<li class="gender">Φύλο: <img title="Male - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926670); return false;" id="share_string_926670" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926670"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926670#926670&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926670#926670&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926670#926670" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Κιθάρα, μπάσο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926670">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926670#msg926670" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 12:42 - 05/09/17 &#187;</div>
									<div id="msg_926670_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926670"><!-- google_ad_section_start -->Διαφορά θα δεις. Αλλά είναι θέμα γούστου. Δεν είναι βέβαιο ότι θα σου αρέσει η διαφορά.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926670">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926670"><img src="https://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;2&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926670" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_926670_signature">&quot;- Surely you can&#039;t be serious....<br />&nbsp;- I am serious, and don&#039;t call me Shirley&quot;</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926671"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_926671_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_236.png" alt="avatar_236 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 37128</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926671); return false;" id="share_string_926671" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926671"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926671#926671&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926671#926671&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926671#926671" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926671">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926671#msg926671" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 13:04 - 05/09/17 &#187;</div>
									<div id="msg_926671_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926671"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote">Παράθεση</div></div><blockquote class="bbc_standard_quote">Θα δω ουσιαστική διαφορά στον ήχο;</blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Θα δεις φυσικα&nbsp; &nbsp;διαφορα (μια και οι μαγνητες ειναι πανω απο το 70% του συνολικου ηχου της κιθαρας) απο εκει και περα το ζητημα ειναι αν αυτη η διαφορα σου αρεσει ή οχι για αυτο ειναι σημαντικο να ξερεις ΓΙΑΤΙ θελεις να αλλαξεις μαγνητες (ας πουμε τι ΔΕΝ σου αρεσει στους μαγνητες της κιθαρας σου ΤΩΡΑ).<br /><br />η κιθαρα σου φοραει τωρα αυτους<br /><br /><a href="http://store.gibson.com/490t-modern-classic-bridge/" rel="nofollow" class="bbc_link new_win" target="_blank">490T - &quot;Modern Classic&quot; Bridge Pickup - Gibson Store</a><br /><br /><a href="http://store.gibson.com/490r-modern-classic-neck/" rel="nofollow" class="bbc_link new_win" target="_blank">490R - &quot;Modern Classic&quot; - Neck Pickup - Gibson Store</a><br /><br />ο jb ειναι ΠΟΛΥ πιο hot&nbsp; και θα εχει μεγαλη διαφορα (θα βρωμιζει πολυ πιο γρηγορα ο ηχος και τα καθαρα θα ειναι πιο μεσαια και πιο &quot;επιθετικα&quot; λογω&nbsp; alnico 5&nbsp; &nbsp;)<br /><br /><a href="http://www.seymourduncan.com/pickup/jb" rel="nofollow" class="bbc_link new_win" target="_blank">JB | Seymour Duncan</a><br /><br />o jazz στα ιδια περιπου αλλα λογω του alnico 5 θα ειναι λιγο πιο πριμος <br /><br /><a href="http://www.seymourduncan.com/pickup/jazz-neck" rel="nofollow" class="bbc_link new_win" target="_blank">Jazz neck | Seymour Duncan</a><br /><br />&nbsp;<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926671">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926671"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<img src="https://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926671" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_926671_signature"><a href="http://www.soundcloud.com/superfunk12" rel="nofollow" class="bbc_link new_win" target="_blank">www.soundcloud.com/superfunk12</a><br /><a href="https://superfunk12.wordpress.com/" rel="nofollow" class="bbc_link new_win" target="_blank">https://superfunk12.wordpress.com/</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926673"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=66054" title="Εμφάνιση προφίλ του μέλους BlackCrow81">BlackCrow81</a>
							</h4>
							<ul class="reset smalltext" id="msg_926673_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=66054">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=66054" rel="nofollow">
										<img title="avatar_66054_1497819312 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_66054_1497819312.png" alt="avatar_66054_1497819312 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 317</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926673); return false;" id="share_string_926673" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926673"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926673#926673&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926673#926673&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926673#926673" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Φλάουτο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926673">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926673#msg926673" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 13:16 - 05/09/17 &#187;</div>
									<div id="msg_926673_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926673"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926671#msg926671">Παράθεση από: Superfunk στις 13:04 - 05/09/17</a></div></div><blockquote class="bbc_standard_quote"><a href="http://store.gibson.com/490t-modern-classic-bridge/" rel="nofollow" class="bbc_link new_win" target="_blank">490T - &quot;Modern Classic&quot; Bridge Pickup - Gibson Store</a><br /><br /><a href="http://store.gibson.com/490r-modern-classic-neck/" rel="nofollow" class="bbc_link new_win" target="_blank">490R - &quot;Modern Classic&quot; - Neck Pickup - Gibson Store</a><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div> Παίζει να είμαι από τους λίγους που τους αρέσει αυτό το σετάκι. <br /><br />Από κει και πέρα μπορείς να δοκιμάσεις οποιοδήποτε σετ μαγνητών θέλεις αρκεί να είναι σωστά ισορροπημένο και φυσικά να διαθέτεις χρόνο και χρήμα. Αν θέλεις σώνει και καλά μια αλλαγή ξεκίνα βάζοντας καπάκια χρωμίου στους μαγνήτες (αν δεν το έχεις ήδη κάνει)<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926673">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926673"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926673" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_926673_signature">Ο Άνθρωπος με τη Μοναδική Κάμψη</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926674"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=10820" title="Εμφάνιση προφίλ του μέλους georgekz750">georgekz750</a>
							</h4>
							<ul class="reset smalltext" id="msg_926674_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=10820">3</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=10820" rel="nofollow">
										<img title="avatar_10820 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_10820.png" alt="avatar_10820 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2130</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926674); return false;" id="share_string_926674" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926674"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926674#926674&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926674#926674&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926674#926674" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Κιθαρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926674">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926674#msg926674" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #4 στις:</strong> 13:53 - 05/09/17 &#187;</div>
									<div id="msg_926674_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926674"><!-- google_ad_section_start -->Αν θελεις ριξε ενα...αυτι και στο σετ απ τους 57ρηδες classic της gibson.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926674">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926674"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926674" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926675"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=6032" title="Εμφάνιση προφίλ του μέλους bouzoukleri">bouzoukleri</a>
							</h4>
							<ul class="reset smalltext" id="msg_926675_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=6032">0</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=6032" rel="nofollow">
										<img title="avatar_6032_1474884462 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_6032_1474884462.png" alt="avatar_6032_1474884462 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1248</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926675); return false;" id="share_string_926675" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926675"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926675#926675&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926675#926675&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926675#926675" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926675">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926675#msg926675" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #5 στις:</strong> 14:08 - 05/09/17 &#187;</div>
									<div id="msg_926675_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926675"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926673#msg926673">Παράθεση από: BlackCrow81 στις 13:16 - 05/09/17</a></div></div><blockquote class="bbc_standard_quote"> Παίζει να είμαι από τους λίγους που τους αρέσει αυτό το σετάκι. <br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Μέτρα και εμένα στους λίγους. Αφού τους ψάχνω μεταχείρω για ένα LP προτζεκτάκι.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926675">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926675"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926676"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=61477" title="Εμφάνιση προφίλ του μέλους MrPhok">MrPhok</a>
							</h4>
							<ul class="reset smalltext" id="msg_926676_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=61477">0</a>)</li>
								<li class="postgroup">New</li>
								<li class="stars"></li>
								<li class="postcount">Μηνύματα: 36</li>
								<li class="karma">Karma: 0</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926676); return false;" id="share_string_926676" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926676"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926676#926676&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926676#926676&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926676#926676" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Ηλεκτρική Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926676">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926676#msg926676" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #6 στις:</strong> 14:16 - 05/09/17 &#187;</div>
									<div id="msg_926676_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926676"><!-- google_ad_section_start -->Λοιπόν η αλήθεια είναι ότι δεν μπορώ να εντοπίσω τι είναι αυτό ακριβώς που με χαλάει στους μαγνήτες μου. Ίσως να ρίχνω σ&#039; αυτούς το φταίξιμο γιατί ό,τι και να κάνω, δε φτάνω ποτέ σ&#039; έναν ήχο που να με ικανοποιεί απόλυτα. Το πιο συνηθισμένο παράπονο μου είναι οι ενοχλητικές υψηλές συχνότητες από τις οποίες δεν μπορώ να απαλλαγώ χωρίς ο ήχος μου να χάσει τη ζωντάνια του ή να γίνει πολύ μουντός. Ίσως πράγματι να είναι καλύτερη ιδέα να δοκιμάσω σε πρώτη φάση καπάκια αντί για εξ ολοκλήρου αντικατάσταση.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926676">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926676"><img src="https://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926676" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926677"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=3962" title="Εμφάνιση προφίλ του μέλους fusiongtr">fusiongtr</a>
							</h4>
							<ul class="reset smalltext" id="msg_926677_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=3962">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=3962" rel="nofollow">
										<img title="avatar_3962 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3962.png" alt="avatar_3962 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 6780</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926677); return false;" id="share_string_926677" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926677"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926677#926677&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926677#926677&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926677#926677" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μουσικό όργανο: Χορδόφωνο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926677">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926677#msg926677" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #7 στις:</strong> 15:04 - 05/09/17 &#187;</div>
									<div id="msg_926677_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926677"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926673#msg926673">Παράθεση από: BlackCrow81 στις 13:16 - 05/09/17</a></div></div><blockquote class="bbc_standard_quote"> Παίζει να είμαι από τους λίγους που τους αρέσει αυτό το σετάκι. <br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926675#msg926675">Παράθεση από: bouzoukleri στις 14:08 - 05/09/17</a></div></div><blockquote class="bbc_standard_quote">Μέτρα και εμένα στους λίγους. Αφού τους ψάχνω μεταχείρω για ένα LP προτζεκτάκι.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212132.msg919839#msg919839">Παράθεση από: fusiongtr στις 01:25 - 10/05/17</a></div></div><blockquote class="bbc_standard_quote"> <br />Μου αρέσουν πολύ οι low output 490s, που τους βάζει στα φθηνά όργανα.<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div> <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926677">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926677"></div>
							<div class="signature" id="msg_926677_signature">Freud-Σαντές<br />Ποιητής-Ερωαναλυτής PhD-SG</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg926684"></a><a id="new"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4860" title="Εμφάνιση προφίλ του μέλους Spyros Delta">Spyros Delta</a>
							</h4>
							<ul class="reset smalltext" id="msg_926684_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=trader&id=4860">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4860" rel="nofollow">
										<img title="avatar_4860 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_4860.png" alt="avatar_4860 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2547</li>
								<li class="karma">Karma: 1</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(926684); return false;" id="share_string_926684" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_926684"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.msg926684#926684&amp;t=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.msg926684#926684&amp;title=Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.msg926684#926684" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.youtube.com/user/sdelta66/playlists" title="www.youtube.com/user/sdelta66" target="_blank" class="new_win"><img title="www_sm - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="www.youtube.com/user/sdelta66" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
									</div>
									<h5 id="subject_926684">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926684#msg926684" rel="nofollow">Απ: Αλλαγή μαγνητών σε Gibson SG Special Faded</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #8 στις:</strong> 17:50 - 05/09/17 &#187;</div>
									<div id="msg_926684_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_926684"><!-- google_ad_section_start -->Βαλε στο youtube&nbsp; &quot;490r &amp; 498t vs &quot; και θα σου βγαλει πολλα βιντεακια που συγκρινονται οι μαγνητες σου με αλλους. <br />Καποια εχουν καλο ηχο και ισως βγαλεις ακρη προς τα που να κινηθεις&nbsp; ... ή να μη κινηθεις καθολου.<br />Εχω και εγω μια faded SG και δεν εχω πειραξει τους μαγνητες της,<br />Βεβαια δεν ειναι το κυρίως οργανο μου.<br />Την χρησιμοποιω οταν χρειαζομαι αυτο που δινει η κιθαρα οπως ειναι.<br />Δεν θελω να μου παιζει οπως καποια αλλη, για να θελω να της αλλαξω κατι.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_926684">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid926684"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=awesome;sa=viewratings;msgid=926684" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_926684_signature"><a href="http://www.youtube.com/user/sdelta66/playlists" rel="nofollow" class="bbc_link new_win" target="_blank">http://www.youtube.com/user/sdelta66/playlists</a> - <br /><a href="https://www.facebook.com/spyros.delta" rel="nofollow" class="bbc_link new_win" target="_blank">https://www.facebook.com/spyros.delta</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=printpage;topic=212606.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;"><span>Noiz - Δίκτυο Μουσικών</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;board=4.0"><span>Guitars and Amps</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=1315" title="Συντονιστής πίνακα">Earendil</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"><span>Αλλαγή μαγνητών σε Gibson SG Special Faded</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212606.0&amp;t=Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212606.0&amp;title=Αλλαγή μαγνητών σε Gibson SG Special Faded&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=212606.0&amp;title=Αλλαγή μαγνητών σε Gibson SG Special Faded" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212606.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=212606.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=5286.0">Gibson SG Special Faded....</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Ritchie22" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=3065" rel="nofollow"> Ritchie22 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							14 Απαντήσεις
							<br />
							4046 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=5286.msg95913#msg95913" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							12:28 - 16/02/07<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=2421" rel="nofollow"> kwstas79 </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=178982.0">μαγνητες για gibson sg special faded</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους orestis321" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=17058" rel="nofollow"> orestis321 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							23 Απαντήσεις
							<br />
							3550 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=178982.msg589985#msg589985" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							00:17 - 06/08/11<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=23890" rel="nofollow"> Ξεκούρδιστος </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=8690.0">Gibson Sg special faded η Epiphone Les Paul</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Kafka" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4389" rel="nofollow"> Kafka </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							48 Απαντήσεις
							<br />
							13192 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=8690.msg120684#msg120684" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							13:21 - 01/06/07<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=3243" rel="nofollow"> panagiotis </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=184042.0">επιλογή μαγνητών για gibson studio faded les paul </a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους xrusopsaro" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=8410" rel="nofollow"> xrusopsaro </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							20 Απαντήσεις
							<br />
							3198 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=184042.msg535604#msg535604" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							15:50 - 14/02/11<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=5376" rel="nofollow"> metalmike </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212606,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="a2d1a647b3" value="c226c3afdb5f6155d8c95e968bec6279" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212606" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'c226c3afdb5f6155d8c95e968bec6279\', \'a2d1a647b3\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;'+'?topic=212606.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 220 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 4,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Guitars and Amps",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 4,
							iTopicId: 212606,
							sSessionId: "c226c3afdb5f6155d8c95e968bec6279",
							sSessionVar: "a2d1a647b3",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=192334.msg926685;topicseen#new"><b>Φωτογραφία και ψυχανάλυση</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=63194"><font color="">Rebel_Of_South</font></a>
						
						<br />19:19 - 05/09/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212606.msg926684;topicseen#new"><b>Αλλαγή μαγνητών σε Gibson SG Special Faded</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=4860"><font color="">Spyros Delta</font></a>
						
						<br />17:50 - 05/09/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212520.msg926683;topicseen#new"><b>Γιατι δεν πρέπει να γίνεις rapper...</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=66054"><font color="">BlackCrow81</font></a>
						
						<br />17:21 - 05/09/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=391.msg926681;topicseen#new"><b>Τι δουλειά κάνετε;</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=66248"><font color="">Χριστοφορος113</font></a>
						
						<br />16:09 - 05/09/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=212602.msg926678;topicseen#new"><b>Είμαι σε live των Blues Airways και δεν είμαι αδιαφορος wow!!! </b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=profile;u=149"><font color="">UnderGround</font></a>
						
						<br />15:54 - 05/09/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=view;id=65"><img title="thumb_5031_31_10_08_12_02_10 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_5031_31_10_08_12_02_10.jpeg" alt="thumb_5031_31_10_08_12_02_10 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=view;id=268"><img title="thumb_13433-250717113935 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_13433-250717113935.jpeg" alt="thumb_13433-250717113935 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=view;id=280"><img title="thumb_13433-160817122932 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_13433-160817122932.jpeg" alt="thumb_13433-160817122932 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" /></a></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=gallery;sa=view;id=217"><img title="thumb_3-210317123638 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" src="https://www.noiz.gr/gallery/thumb_3-210317123638.jpeg" alt="thumb_3-210317123638 - Αλλαγή μαγνητών σε Gibson SG Special Faded in Guitars and Amps" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212606.msg926684" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;topic=3948.0">Κανονισμοί </a> <br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=b0194da586c356aec0680eae731cccc5&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

</body></html>