<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων - Page 18 of 18" />
	<meta name="keywords" content="noiz, greek musician, greek musician community, greek rock guitarist, greek guitar player, music, guitar, electric guitar, guitar setup, piano, synthesizer, musician, bass, vst, thomann, ηχογράφηση, ωδείο, μπάσο, ηλεκτρικές κιθάρες, μαγαζιά μουσικών οργάνων, οργανοποιοί, μεταχειρισμένες κιθάρες, μεταχειρισμένα ντραμς, Αγγελίες μουσικών, αγγελίες μουσικών οργάνων, μουσικά όργανα, ενισχυτής κιθάρας, πεταλάκι, μικρόφωνο, παραμόρφωση κιθάρας, πεταλάκια, μαθήματα μουσικής, μαθήματα κιθάρας, συγκροτήματα, συναυλίες ροκ, kithara, ki8ara, mpaso, petalakia, odeioΔίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα." />
	<title>Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων - Page 18 of 18</title>
	
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=212870.170" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;board=5.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "4613870e8ccd114f91aed93799b38a48" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "4613870e8ccd114f91aed93799b38a48" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 2017 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.170" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=5031" />
	<link rel="first" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;board=5.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


	<meta name="keywords" content="VII, τώρα;, ακούτε, μουσική, Τι" />
</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/Noizgr-61250425428/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212870" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;board=5.0"><span>Περι ανέμων και υδάτων</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0"><span>Τι μουσική ακούτε τώρα; VII</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table><tr><td width="100%" valign="top"><!--start column Center--><table style="margin: 0 auto;"  width="100%">
		<tr><td width="73%" valign="top"  id="column2" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block131" >

					 <center>  <font color="red"><h1>Καλή Χρονιά με Αγάπη και Υγεία!</h1></font></center>

				</td>
			</tr>
			</tbody></table></td><!-- end not center --><!--end column.. Center--><td valign="top">
			<a id="top"></a>
			<a id="msg933162"></a><a id="new"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=printpage;topic=212870.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'https://www.noiz.gr/index.php'+'?topic=212870.%1$d', 10, 70, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.70">8</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.80">9</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.90">10</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.100">11</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.110">12</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.120">13</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.130">14</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.140">15</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.150">16</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.160">17</a> [<strong>18</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="veryhot_post - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/veryhot_post.gif" align="bottom" alt="veryhot_post - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" />
						<span id="author">Αποστολέας</span>
						Θέμα: Τι μουσική ακούτε τώρα; VII &nbsp;(Αναγνώστηκε 4098 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 2 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=quickmod2;topic=212870.170" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('4613870e8ccd114f91aed93799b38a48', 'e8ca922fe68') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=15740" title="Εμφάνιση προφίλ του μέλους loucas">loucas</a>
							</h4>
							<ul class="reset smalltext" id="msg_933162_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=trader&id=15740">2</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=15740" rel="nofollow">
										<img title="avatar_15740 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_15740.png" alt="avatar_15740 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 195</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933162); return false;" id="share_string_933162" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933162"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212870.msg933162#933162&amp;t=Απ: Τι μουσική ακούτε τώρα; VII" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212870.msg933162#933162&amp;title=Απ: Τι μουσική ακούτε τώρα; VII&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212870.msg933162#933162" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" />
									</div>
									<h5 id="subject_933162">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.msg933162#msg933162" rel="nofollow">Απ: Τι μουσική ακούτε τώρα; VII</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #170 στις:</strong> 01:08 - 01/01/18 &#187;</div>
									<div id="msg_933162_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933162"><!-- google_ad_section_start -->Χρονι; πολλα σε ολους!<br />Ευχομαι το 2018 να εχετε υγεια και ελπιζω να τριτωσει το καλο( Στρατο κ;ι Γιαννη ) ετοιμαζω σιγα σιγα....<br />Τι ακουω: <br /><iframe title="YouTube video player" width="500" height="281" src="//www.youtube.com/embed/ZJfw7HVriwk?rel=0" frameborder="0" allowfullscreen></iframe><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933162">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="ip - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933162"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;2&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=awesome;sa=viewratings;msgid=933162" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=printpage;topic=212870.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'https://www.noiz.gr/index.php'+'?topic=212870.%1$d', 10, 70, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.70">8</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.80">9</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.90">10</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.100">11</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.110">12</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.120">13</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.130">14</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.140">15</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.150">16</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.160">17</a> [<strong>18</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;board=5.0"><span>Περι ανέμων και υδάτων</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0"><span>Τι μουσική ακούτε τώρα; VII</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212870.0&amp;t=Τι μουσική ακούτε τώρα; VII" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212870.0&amp;title=Τι μουσική ακούτε τώρα; VII&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=212870.0&amp;title=Τι μουσική ακούτε τώρα; VII" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212870.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=212870.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=207605.0">Τι μουσική ακούτε τώρα; IV</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους yameth" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=3" rel="nofollow"> yameth </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							1960 Απαντήσεις
							<br />
							124109 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=207605.msg876480#msg876480" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							13:13 - 30/10/15<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=18800" rel="nofollow"> samy paraga </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=209971.0">Τι μουσική ακούτε τώρα; VI</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους kwstas79" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=2421" rel="nofollow"> kwstas79 </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							861 Απαντήσεις
							<br />
							50968 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=209971.msg929107#msg929107" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:58 - 02/11/17<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=6032" rel="nofollow"> bouzoukleri </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=204455.0">Τι μουσικη ακουτε τωρα? II</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Waterfall-K" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=24429" rel="nofollow"> Waterfall-K </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							3015 Απαντήσεις
							<br />
							262667 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=204455.msg850960#msg850960" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							13:14 - 16/03/15<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=6079" rel="nofollow"> trolley </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=206711.0">Τι μουσικη ακουτε τωρα? III</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους yameth" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=3" rel="nofollow"> yameth </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							2825 Απαντήσεις
							<br />
							200643 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=206711.msg865223#msg865223" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							22:04 - 02/07/15<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=3" rel="nofollow"> yameth </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212870,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="e8ca922fe68" value="4613870e8ccd114f91aed93799b38a48" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212870" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'4613870e8ccd114f91aed93799b38a48\', \'e8ca922fe68\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;'+'?topic=212870.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 4098 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 5,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Περι ανέμων και υδάτων",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 5,
							iTopicId: 212870,
							sSessionId: "4613870e8ccd114f91aed93799b38a48",
							sSessionVar: "e8ca922fe68",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=213206.msg933164;topicseen#new"><b>who the f...is ...Mili?</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=1755"><font color="">frunobulax</font></a>
						
						<br />04:25 - 01/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212919.msg933163;topicseen#new"><b>Κάρτα Ήχου 2in/2out Για Mobile Recording</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=6079"><font color="orange">trolley</font></a>
						
						<br />03:13 - 01/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=212870.msg933162;topicseen#new"><b>Τι μουσική ακούτε τώρα; VII</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=15740"><font color="">loucas</font></a>
						
						<br />01:08 - 01/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=213200.msg933157;topicseen#new"><b>Ποίημα</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=21261"><font color="">mikeguitar</font></a>
						
						<br />23:36 - 31/12/17
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=213204.msg933153;topicseen#new"><b>Αφιερωμενο σε ολο το νοιζ.....</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=13433"><font color="">argytar</font></a>
						
						<br />22:06 - 31/12/17
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=213120.0">Shady Roots live @ O&#039;Canto Pub</a></div><div class="smalltext">01 Jan 2018</div><hr />

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=gallery;sa=view;id=498"><img title="thumb_13433-251217095844 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/gallery/thumb_13433-251217095844.jpeg" alt="thumb_13433-251217095844 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=gallery;sa=view;id=483"><img title="thumb_13433-121117114127 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/gallery/thumb_13433-121117114127.jpeg" alt="thumb_13433-121117114127 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 17<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 159<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=articles;sa=view;article=944">Λαϊκοί δρόμοι, τροπικότητα στο ρεμπέτικο</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 389<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=65774">liga rosa</a><br />Ημ/νία 22:08 - 24/11/16<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=articles;sa=view;article=921">Οι βασικές κατηγορίες πληκτροφόρων, οδηγός για αρχάριους</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 910<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=profile;u=18691">axtarmas</a><br />Ημ/νία 18:02 - 12/11/15<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div></td><td valign="top">                   <center>
 <script type="text/javascript"><!--
/*
 Copyright 2014 The PCman Website Rotating Banner Code
 http://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
   "<a href="http://www.kallianides.com"><img src="http://www.noiz.gr/Banners/kallianides.jpg"  width="160" height="150" alt="Kallianides" border="0"></a>",
   "<p> Η διαχωριστική γραμμή στους δρόμους δεν είναι η "γρήγορη λωρίδα δικύκλων". <br> Διαχωρίζει τις 2 λωρίδες κίνησης και την “πατάμε” κατ' εξαίρεση. Aργά, με προσοχή και ευγένια. Θυμήσου πως τα αυτοκίνητα δεν κινούνται σε ράγες. Προφυλάξου!</p><i>Για μια καλύτερη πόλη</i>"]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);
// --></script>
</center></td></tr></table>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212870.msg933162" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - Τι μουσική ακούτε τώρα; VII in Περι ανέμων και υδάτων" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=807f17177fb951e4a3abbb50bfd429fd&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>