<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.“There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί - Page 18 of 18" />
	<meta name="keywords" content="not, one, them.”, Ringo’s, records., four, drummers, Beatles, “There" />
	<title>“There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί - Page 18 of 18</title>

<meta property="og:locale" content="el_GR">
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:site_name" content="Noiz.gr">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/logo.png">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=212993.170" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;board=3.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "f620c408f80ea53205207f0f0b473803" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "f620c408f80ea53205207f0f0b473803" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 1999-2018 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="“There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.170" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" />
	<link rel="first" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;board=3.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/noiz.gr/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="212993" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;board=3.0"><span>Μουσική &amp; Μουσικοί</span></a> (Συντονιστές: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=6481" title="Συντονιστής πίνακα">Nikolas</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"><span>“There are four drummers on the Beatles records. Ringo’s not one of them.”</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table><tr><td width="100%" valign="top"><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top">
			<a id="top"></a>
			<a id="msg936462"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=printpage;topic=212993.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'https://www.noiz.gr/index.php'+'?topic=212993.%1$d', 10, 70, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.70">8</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.80">9</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.90">10</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.100">11</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.110">12</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.120">13</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.130">14</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.140">15</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.150">16</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.160">17</a> [<strong>18</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="veryhot_post - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/veryhot_post.gif" align="bottom" alt="" />
						<span id="author">Αποστολέας</span>
						Θέμα: “There are four drummers on the Beatles records. Ringo’s not one of them.” &nbsp;(Αναγνώστηκε 3964 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807">dimsonic</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=4771" style="color: purple;">ez</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=19603">atav</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=24440">noe13</a> (+ 1 κρυφοί) και 3 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=quickmod2;topic=212993.170" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('f620c408f80ea53205207f0f0b473803', 'af3c37e5') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=286" title="Εμφάνιση προφίλ του μέλους Haris">Haris</a>
							</h4>
							<ul class="reset smalltext" id="msg_936462_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=286">0</a>)</li>
								<li class="stars"><img title="starmod - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=286" rel="nofollow">
										<img title="avatar_286 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_286.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2774</li>
								<li class="gender">Φύλο: <img title="Male - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936462); return false;" id="share_string_936462" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936462"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936462#936462&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936462#936462&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936462#936462" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936462">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936462#msg936462" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #170 στις:</strong> 14:17 - 08/02/18 &#187;</div>
									<div id="msg_936462_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936462"><!-- google_ad_section_start -->Αυτό τώρα πού το είδες;<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936462">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936462"></div>
							<div class="signature" id="msg_936462_signature">Something Wicked This Way Comes</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936463"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_936463_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3732</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936463); return false;" id="share_string_936463" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936463"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936463#936463&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936463#936463&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936463#936463" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936463">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936463#msg936463" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #171 στις:</strong> 14:18 - 08/02/18 &#187;</div>
									<div id="msg_936463_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936463"><!-- google_ad_section_start --><br />o Gale πάντα ήταν σεμνός και αποτελεσματικός...<br />Τον Purdie γιατί τον έχουν στη γωνία? τιμωρημένος είναι? (ή έλεγε κρύα αστεία?)&nbsp; <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936463">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936463"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936464"></a><a id="new"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_936464_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_236.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 37571</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936464); return false;" id="share_string_936464" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936464"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936464#936464&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936464#936464&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936464#936464" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936464">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936464#msg936464" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #172 στις:</strong> 14:18 - 08/02/18 &#187;</div>
									<div id="msg_936464_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936464"><!-- google_ad_section_start --><br />Κοιτα μπορει να του χακαρε και τον λογαριασμο ο QC και να μας την λεει... <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br /><div class="quoteheader"><div class="topslice_quote">Παράθεση</div></div><blockquote class="bbc_alternate_quote">Τον Purdie γιατί τον έχουν στη γωνία?</blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />γιατι το λες αυτο?<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936464">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936464"></div>
							<div class="signature" id="msg_936464_signature"><a href="http://www.soundcloud.com/superfunk12" rel="nofollow" class="bbc_link new_win" target="_blank">www.soundcloud.com/superfunk12</a><br /><a href="https://superfunk12.wordpress.com/" rel="nofollow" class="bbc_link new_win" target="_blank">https://superfunk12.wordpress.com/</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936465"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_936465_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3732</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936465); return false;" id="share_string_936465" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936465"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936465#936465&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936465#936465&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936465#936465" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936465">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936465#msg936465" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #173 στις:</strong> 14:22 - 08/02/18 &#187;</div>
									<div id="msg_936465_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936465"><!-- google_ad_section_start --><br />μπα...<br /><br /><br /><br /><br />arranger ήταν.<br />Κανονικά η δουλειά του ήταν να παίρνει ταλαντούχους συνθέτες που ξέρανε να μουρμουρίσουν ή να περιγράψουν με βασικά ακκόρντα μια πιασάρικη μελωδία και να την κάνει επιτυχία.<br />Όχι ότι δεν θα γινόταν ούτως ή άλλως. Αλλωστε ο ίδιος το λέει στην συνέντευξη. Το καλό τραγούδι θα πάει μπροστά. Το φέσι ό,τι και να το κάνεις...δεν.<br />Αρα δεν είναι σωστό να τα λέει έτσι.<br />Και δεν νομίζω ότι ο Bono είναι πχ καλύτερος παίκτης από τον Ringo...<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936465">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936465"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936466"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_936466_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3732</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936466); return false;" id="share_string_936466" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936466"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936466#936466&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936466#936466&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936466#936466" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936466">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936466#msg936466" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #174 στις:</strong> 14:23 - 08/02/18 &#187;</div>
									<div id="msg_936466_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936466"><!-- google_ad_section_start --><br />τον έχουν τέρμα δεξιά στο μιξ, μόνο του....<br /><br />τι στο καλό <br />μόνος του ηχογράφησε ο γατάκος....(λέμε τώρα)... <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936466">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936466"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936468"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_936468_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_236.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 37571</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936468); return false;" id="share_string_936468" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936468"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936468#936468&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936468#936468&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936468#936468" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936468">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936468#msg936468" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #175 στις:</strong> 14:26 - 08/02/18 &#187;</div>
									<div id="msg_936468_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936468"><!-- google_ad_section_start --><br />ε,ειναι που ο Quincy Jones δεν κΣερει απο παραγωγες... <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />Α-ΜΠΑ-ΛΟΣ σΕ λεω&nbsp; <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><br />ή μηπως εχει επηρεαστει απο τις πρωτες stereo&nbsp; ηχογραφησεις των Beatles ?(που τα ντραμς ηταν μονο στο δεξι ηχειο)&nbsp; <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936468">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936468"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936469"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_936469_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_236.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 37571</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936469); return false;" id="share_string_936469" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936469"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936469#936469&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936469#936469&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936469#936469" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936469">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936469#msg936469" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #176 στις:</strong> 14:29 - 08/02/18 &#187;</div>
									<div id="msg_936469_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936469"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote">Παράθεση</div></div><blockquote class="bbc_standard_quote">Και δεν νομίζω ότι ο Bono είναι πχ καλύτερος παίκτης από τον Ringo</blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />ο ΒΟΝΟ ρε αρχηγε ΤΡΑΓΟΥΔΑΕΙ δεν παιζει τιποτις (καλα κατι παιζει συχνακις&nbsp; αλλα δεν ειναι το παροντος&nbsp; <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" />)<br /><br />και οσο αντιπαθης και να ειναι το λαλαει καλα...<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936469">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936469"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936470"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=66054" title="Εμφάνιση προφίλ του μέλους BlackCrow81">BlackCrow81</a>
							</h4>
							<ul class="reset smalltext" id="msg_936470_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=66054">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=66054" rel="nofollow">
										<img title="avatar_66054_1514982051 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_66054_1514982051.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 835</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936470); return false;" id="share_string_936470" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936470"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936470#936470&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936470#936470&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936470#936470" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Φλάουτο</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936470">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936470#msg936470" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #177 στις:</strong> 14:30 - 08/02/18 &#187;</div>
									<div id="msg_936470_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936470"><!-- google_ad_section_start --><a href="https://i.ytimg.com/vi/evQtUicbjwo/maxresdefault.jpg" rel="nofollow" class="bbc_link new_win" target="_blank">https://i.ytimg.com/vi/evQtUicbjwo/maxresdefault.jpg</a>[/img]<br />&nbsp;Με πήρε η Tatjana Patitz και είναι πολύ απογοητευμένη από αυτό που έγραψες<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936470">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936470"></div>
							<div class="signature" id="msg_936470_signature">Whenever I&#039;m about to do something, I think, &quot;Would an idiot do that?&quot; And if they would, I do not do that thing.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg936471"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" title="Εμφάνιση προφίλ του μέλους Superfunk">Superfunk</a>
							</h4>
							<ul class="reset smalltext" id="msg_936471_extra_info">
								<li class="title">Guitar Tech</li>
								<li class="membergroup">Superstar</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=trader&id=236">17</a>)</li>
								<li class="stars"><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236" rel="nofollow">
										<img title="avatar_236 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_236.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 37571</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(936471); return false;" id="share_string_936471" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_936471"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.msg936471#936471&amp;t=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.msg936471#936471&amp;title=Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.msg936471#936471" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="https://superfunk12.wordpress.com/" title="https://superfunk12.wordpress.com/" target="_blank" class="new_win"><img title="www_sm - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="https://superfunk12.wordpress.com/" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_936471">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936471#msg936471" rel="nofollow">Απ: “There are four drummers on the Beatles records. Ringo’s not one of them.”</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #178 στις:</strong> 14:31 - 08/02/18 &#187;</div>
									<div id="msg_936471_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_936471"><!-- google_ad_section_start --><br />Ωχ εχεις δικιο....<br /><br /><br />ΑΝΑΚΑΛΩ.....η ΔΕΥΤΕΡΗ απολυτη γυναικα... <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_936471">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid936471"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=printpage;topic=212993.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0">1</a> <span style="font-weight: bold;" onclick="expandPages(this, 'https://www.noiz.gr/index.php'+'?topic=212993.%1$d', 10, 70, 10);" onmouseover="this.style.cursor = 'pointer';"> ... </span><a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.70">8</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.80">9</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.90">10</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.100">11</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.110">12</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.120">13</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.130">14</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.140">15</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.150">16</a> <a class="navPages" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.160">17</a> [<strong>18</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;board=3.0"><span>Μουσική &amp; Μουσικοί</span></a> (Συντονιστές: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=6481" title="Συντονιστής πίνακα">Nikolas</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"><span>“There are four drummers on the Beatles records. Ringo’s not one of them.”</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=212993.0&amp;t=“There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=212993.0&amp;title=“There are four drummers on the Beatles records. Ringo’s not one of them.”&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=212993.0&amp;title=“There are four drummers on the Beatles records. Ringo’s not one of them.”" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=212993.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=212993.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213205.0">Sir Ringo !</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους dimsonic" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=61807" rel="nofollow"> dimsonic </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							12 Απαντήσεις
							<br />
							487 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213205.msg933210#msg933210" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:36 - 01/01/18<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=3962" rel="nofollow"> fusiongtr </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=6084.0">Babyrock records</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους blue" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=1660" rel="nofollow"> blue </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							0 Απαντήσεις
							<br />
							901 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=6084.msg77633#msg77633" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:00 - 28/11/06<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=1660" rel="nofollow"> blue </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=189462.0">GRP Records &amp; GRP All Star Big Band</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους vagelism" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=15687" rel="nofollow"> vagelism </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							3 Απαντήσεις
							<br />
							682 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=189462.msg609768#msg609768" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							20:24 - 20/10/11<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=21381" rel="nofollow"> December </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=183100.0">Reverbnation - Polydor Records: απάτη</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους alexg" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=13923" rel="nofollow"> alexg </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							0 Απαντήσεις
							<br />
							1124 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=183100.msg523697#msg523697" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							17:38 - 09/01/11<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=13923" rel="nofollow"> alexg </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 212993,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="af3c37e5" value="f620c408f80ea53205207f0f0b473803" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="212993" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'f620c408f80ea53205207f0f0b473803\', \'af3c37e5\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;'+'?topic=212993.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 3964 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 3,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Μουσική &amp; Μουσικοί",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 3,
							iTopicId: 212993,
							sSessionId: "f620c408f80ea53205207f0f0b473803",
							sSessionVar: "af3c37e5",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="https://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213480.msg936472;topicseen#new"><b>Korg monologue συνδεση με monitor</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=13457"><font color="">J&#039;s conspiracy</font></a>
						
						<br />14:35 - 08/02/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=212993.msg936471;topicseen#new"><b>“There are four drummers on the Beatles records. Ringo’s not one of them.”</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=236"><font color="orange">Superfunk</font></a>
						
						<br />14:31 - 08/02/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213486.msg936453;topicseen#new"><b>HHH strat wiring </b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=6823"><font color="">X-minor</font></a>
						
						<br />12:00 - 08/02/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213494.msg936452;topicseen#new"><b>Glenn Fricker channel [Spectre Sound studios}</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=15687"><font color="">vagelism</font></a>
						
						<br />11:43 - 08/02/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=213487.msg936451;topicseen#new"><b>Πάνελ (ηχοαπορροφητικά) με ροδάκια</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=15687"><font color="">vagelism</font></a>
						
						<br />11:20 - 08/02/18
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=gallery;sa=view;id=32"><img title="thumb_1315_25_10_08_2_47_18 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/gallery/thumb_1315_25_10_08_2_47_18.JPG" alt="" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=gallery;sa=view;id=232"><img title="thumb_13433-210717155902 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/gallery/thumb_13433-210717155902.jpeg" alt="" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 181<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 277<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=articles;sa=view;article=944">Λαϊκοί δρόμοι, τροπικότητα στο ρεμπέτικο</a><br /><span class="smalltext">Αξιολόγηση <img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 542<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=65774">liga rosa</a><br />Ημ/νία 22:08 - 24/11/16<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=articles;sa=view;article=921">Οι βασικές κατηγορίες πληκτροφόρων, οδηγός για αρχάριους</a><br /><span class="smalltext">Αξιολόγηση <img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 1070<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=profile;u=18691">axtarmas</a><br />Ημ/νία 18:02 - 12/11/15<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div></td><td valign="top">                   <center>
 <script type="text/javascript"><!--
/*
 Copyright 2014 The PCman Website Rotating Banner Code
 http://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
   "<a href="http://www.kallianides.com"><img src="http://www.noiz.gr/Banners/kallianides.jpg"  width="160" height="150" alt="Kallianides" border="0"></a>",
   "<p> Η διαχωριστική γραμμή στους δρόμους δεν είναι η "γρήγορη λωρίδα δικύκλων". <br> Διαχωρίζει τις 2 λωρίδες κίνησης και την “πατάμε” κατ' εξαίρεση. Aργά, με προσοχή και ευγένια. Θυμήσου πως τα αυτοκίνητα δεν κινούνται σε ράγες. Προφυλάξου!</p><i>Για μια καλύτερη πόλη</i>"]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);
// --></script>
</center></td></tr></table>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D212993.msg936464" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - “There are four drummers on the Beatles records. Ringo’s not one of them.” - Μουσική &amp; Μουσικοί" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=76cddf8402b3ad27fdd1f97b35070443&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>