<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές - Page 1 of 1" />
	<meta name="keywords" content="κάρτα, ήχου, στην, μικροφώνου, ένταση, Χαμηλή" />
	<title>Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές - Page 1 of 1</title>

<meta property="og:locale" content="el_GR">
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:site_name" content="Noiz.gr">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/logo.png">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=213252.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;board=12.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "cf9200d3019fc573e382cd0d1d57cb89" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "cf9200d3019fc573e382cd0d1d57cb89" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 1999-2018 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;board=12.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/noiz.gr/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="213252" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;board=12.0"><span>Υπολογιστές</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"><span>Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table><tr><td width="100%" valign="top"><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/DJ_728 -->
<div id='div-gpt-ad-1477482651523-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-2'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg933494"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=printpage;topic=213252.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="" />
						<span id="author">Αποστολέας</span>
						Θέμα: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου &nbsp;(Αναγνώστηκε 334 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=quickmod2;topic=213252.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('cf9200d3019fc573e382cd0d1d57cb89', 'da357dd6364') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" title="Εμφάνιση προφίλ του μέλους nickrahm">nickrahm</a>
							</h4>
							<ul class="reset smalltext" id="msg_933494_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=60714">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" rel="nofollow">
										<img title="avatar_60714_1478969172 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_60714_1478969172.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 150</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933494); return false;" id="share_string_933494" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933494"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg933494#933494&amp;t=Χαμηλή ένταση μικροφώνου στην κάρτα ήχου" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg933494#933494&amp;title=Χαμηλή ένταση μικροφώνου στην κάρτα ήχου&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg933494#933494" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_933494">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg933494#msg933494" rel="nofollow">Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 19:19 - 06/01/18 &#187;</div>
									<div id="msg_933494_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933494"><!-- google_ad_section_start -->απλα πραγματα θα κανω δυο τρεις ερωτησης. 1 συνδεω απο την καρτα ηχου την ηλεκτρικη και το μικροφωνο στο πσ, παταω ακροαση χωρις καποιο προγραμμα, κανη παρασιτα η ηλεκτρικη χωρις να παιζω. 2 ανηγω το ampltube επισης κανη παρασιτα χωρις να παιζω. 3 το μικροφωνο δεν εχει πολλη ενταση, δεν βγαζει δυνατο ηχο το ξεπαιρναει αρκετα η ηλεκτρικη. πως θα αποφηγω τελειος τα παρασιτα για να βγαινει κρυσταλο ο ηχος? και γιατι το μικροφωνο δεν εχει ενταση και το ξεπερναει κατα πολυ η ηλεκτρικη? θελω κατ αρχην το μικροφωνο να εχει περισοτερη ενταση. περιμενω τα φωτα σας, αυτα&nbsp; <!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=213252.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933494">
								&#171; <em>Τελευταία τροποποίηση: 00:04 - 07/01/18 από yameth</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933494"></div>
							<div class="signature" id="msg_933494_signature">its rock n roll.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg933500"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" title="Εμφάνιση προφίλ του μέλους nickrahm">nickrahm</a>
							</h4>
							<ul class="reset smalltext" id="msg_933500_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=60714">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" rel="nofollow">
										<img title="avatar_60714_1478969172 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_60714_1478969172.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 150</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933500); return false;" id="share_string_933500" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933500"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg933500#933500&amp;t=Απ: τις γνωσης σας πανω σε κατι..." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg933500#933500&amp;title=Απ: τις γνωσης σας πανω σε κατι...&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg933500#933500" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_933500">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg933500#msg933500" rel="nofollow">Απ: τις γνωσης σας πανω σε κατι...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 20:28 - 06/01/18 &#187;</div>
									<div id="msg_933500_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933500"><!-- google_ad_section_start -->αντε ρε παιδες καμια απαντηση, δυο τρεια θεματα ακομη και εχω γινει επαγγελματιας, με τη βοηθεια σας παντα<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933500">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933500"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg933501"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=17471" title="Εμφάνιση προφίλ του μέλους LK">LK</a>
							</h4>
							<ul class="reset smalltext" id="msg_933501_extra_info">
								<li class="membergroup">Moderator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=17471">0</a>)</li>
								<li class="stars"><img title="starmod - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /><img title="starmod - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/starmod.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=17471" rel="nofollow">
										<img title="avatar_17471_1464097045 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_17471_1464097045.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 7461</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933501); return false;" id="share_string_933501" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933501"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg933501#933501&amp;t=Απ: τις γνωσης σας πανω σε κατι..." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg933501#933501&amp;title=Απ: τις γνωσης σας πανω σε κατι...&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg933501#933501" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.kallianides.com/" title="kallianides Law Office" target="_blank" class="new_win"><img title="www_sm - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="kallianides Law Office" /></a></li>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_933501">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg933501#msg933501" rel="nofollow">Απ: τις γνωσης σας πανω σε κατι...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 20:32 - 06/01/18 &#187;</div>
									<div id="msg_933501_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933501"><!-- google_ad_section_start -->Φίλε nickrahm.<br /><br />Έγραψες/ έκανες&nbsp; την ερώτησή σου, θα την δει κάποιος (όταν την δει) και θα σου απαντήσει (αν ξέρει),<br />Θα σε παρακαλούσα να σταματήσεις τα BUMP (να απαντάς μόνος σου σε ένα δικό σου post και να έρχεται ξανά στην κορυφή). <br /><br />Ευχαριστώ. <!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933501">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933501"></div>
							<div class="signature" id="msg_933501_signature"><a href="http://www.kallianides.com/" rel="nofollow" class="bbc_link new_win" target="_blank">Kallianides Law Office - Greek Lawyer in Kozani-Greece.Χ. Καλλιανίδης Δικηγόρος Κοζάνης</a><br /><a href="http://instagram.com/kallianides_photography" rel="nofollow" class="bbc_link new_win" target="_blank">Christodoulos Kallianides (@kallianides_photography) • Instagram photos and videos</a> <a href="http://www.youtube.com/user/kalchri" rel="nofollow" class="bbc_link new_win" target="_blank">Christodoulos Kallianides - YouTube</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg933520"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=3" title="Εμφάνιση προφίλ του μέλους yameth">yameth</a>
							</h4>
							<ul class="reset smalltext" id="msg_933520_extra_info">
								<li class="membergroup">Administrator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=3">0</a>)</li>
								<li class="stars"><img title="staradmin - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=3" rel="nofollow">
										<img title="avatar_3_1458296060 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3_1458296060.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 7681</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933520); return false;" id="share_string_933520" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933520"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg933520#933520&amp;t=Απ: τις γνωσης σας πανω σε κατι..." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg933520#933520&amp;title=Απ: τις γνωσης σας πανω σε κατι...&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg933520#933520" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr" title="Noiz.gr" target="_blank" class="new_win"><img title="www_sm - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Noiz.gr" /></a></li>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα, Τραγούδι, Sound guy</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_933520">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg933520#msg933520" rel="nofollow">Απ: τις γνωσης σας πανω σε κατι...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 00:03 - 07/01/18 &#187;</div>
									<div id="msg_933520_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933520"><!-- google_ad_section_start -->&nbsp;Ποια κάρτα, τι μικρόφωνο και σε ποια είσοδο το συνδέεις;<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933520">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933520"></div>
							<div class="signature" id="msg_933520_signature">Είσαι ελεύθερος. Το μόνο που εμποδίζει την πραγματοποίησή αυτής της ελευθερίας, είναι η δική σου προσκόλληση στο ποιος είσαι.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg933608"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" title="Εμφάνιση προφίλ του μέλους nickrahm">nickrahm</a>
							</h4>
							<ul class="reset smalltext" id="msg_933608_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=60714">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" rel="nofollow">
										<img title="avatar_60714_1478969172 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_60714_1478969172.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 150</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(933608); return false;" id="share_string_933608" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_933608"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg933608#933608&amp;t=Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg933608#933608&amp;title=Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg933608#933608" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_933608">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg933608#msg933608" rel="nofollow">Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #4 στις:</strong> 21:53 - 07/01/18 &#187;</div>
									<div id="msg_933608_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_933608"><!-- google_ad_section_start -->το αφηνω το θεμα για λιγες μερες και επιστρεφω, σορρυ yameth<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_933608">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid933608"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg934160"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" title="Εμφάνιση προφίλ του μέλους nickrahm">nickrahm</a>
							</h4>
							<ul class="reset smalltext" id="msg_934160_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=trader&id=60714">0</a>)</li>
								<li class="postgroup">Musician</li>
								<li class="stars"><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714" rel="nofollow">
										<img title="avatar_60714_1478969172 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_60714_1478969172.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 150</li>
								<li class="gender">Φύλο: <img title="Male - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(934160); return false;" id="share_string_934160" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_934160"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.msg934160#934160&amp;t=Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.msg934160#934160&amp;title=Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.msg934160#934160" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_934160">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg934160#msg934160" rel="nofollow">Απ: Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #5 στις:</strong> 19:54 - 12/01/18 &#187;</div>
									<div id="msg_934160_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_934160"><!-- google_ad_section_start -->παιδες οπως ειπα εχει χαμηλη ενταση το μικροφωνο και πρεπει να εχεις κολημενω το στομα, απο μακρια δεν βγαζει(θελω να εχει ενταση). με τα παρασιτα στην ηλεκτρικη θα δω τη θα κανω. περιμενω απαντησης, καρτα ηχου <a href="https://www.amazon.com/Behringer-UMC202HD-BEHRINGER-U-PHORIA/dp/B00QHURUBE" rel="nofollow" class="bbc_link new_win" target="_blank">https://www.amazon.com/Behringer-UMC202HD-BEHRINGER-U-PHORIA/dp/B00QHURUBE</a>, μικροφωνο <a href="https://rihardos.gr/b-stock/MIKROFVNO-SHURE-515SDLS-B-STOCK-28323-detail" rel="nofollow" class="bbc_link new_win" target="_blank">https://rihardos.gr/b-stock/MIKROFVNO-SHURE-515SDLS-B-STOCK-28323-detail</a><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_934160">
								&#171; <em>Τελευταία τροποποίηση: 20:32 - 12/01/18 από nickrahm</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid934160"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=printpage;topic=213252.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;board=12.0"><span>Υπολογιστές</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"><span>Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213252.0&amp;t=Χαμηλή ένταση μικροφώνου στην κάρτα ήχου" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213252.0&amp;title=Χαμηλή ένταση μικροφώνου στην κάρτα ήχου&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=213252.0&amp;title=Χαμηλή ένταση μικροφώνου στην κάρτα ήχου" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213252.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=213252.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=1175.0">AudigySB κάρτα ήχου και ηχογράφηση μικροφωνου στο CubaseSΧ</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους zinobios" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=454" rel="nofollow"> zinobios </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							14 Απαντήσεις
							<br />
							5362 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=1175.msg14066#msg14066" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							15:49 - 08/02/05<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=798" rel="nofollow"> simboy </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=180648.0">προβλημα στην καρτα ηχου;</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους gregg" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=2874" rel="nofollow"> gregg </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							0 Απαντήσεις
							<br />
							482 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=180648.msg495244#msg495244" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:51 - 01/10/10<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=2874" rel="nofollow"> gregg </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=172319.0">Ηχεία Pc Στην Κάρτα Ήχου</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Trelosss" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=13217" rel="nofollow"> Trelosss </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							2 Απαντήσεις
							<br />
							2760 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=172319.msg380317#msg380317" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							02:07 - 24/11/09<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=13217" rel="nofollow"> Trelosss </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=160961.0">συνδεσεις στην καρτα ηχου?</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους dimitrismusic" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=6902" rel="nofollow"> dimitrismusic </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							6 Απαντήσεις
							<br />
							1053 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=160961.msg246026#msg246026" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							09:19 - 21/08/08<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=4869" rel="nofollow"> sakisthegr </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 213252,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="da357dd6364" value="cf9200d3019fc573e382cd0d1d57cb89" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="213252" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'cf9200d3019fc573e382cd0d1d57cb89\', \'da357dd6364\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;'+'?topic=213252.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 334 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 12,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Υπολογιστές",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 12,
							iTopicId: 213252,
							sSessionId: "cf9200d3019fc573e382cd0d1d57cb89",
							sSessionVar: "da357dd6364",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="https://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213296.msg934165;topicseen#new"><b>Μπορώ να τραγουδήσω?</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=66419"><font color="">punisher98</font></a>
						
						<br />20:38 - 12/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213294.msg934164;topicseen#new"><b>Νέες Fender NAMM 2018</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=17471"><font color="">LK</font></a>
						
						<br />20:35 - 12/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213252.msg934160;topicseen#new"><b>Χαμηλή ένταση μικροφώνου στην κάρτα ήχου</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=60714"><font color="">nickrahm</font></a>
						
						<br />19:54 - 12/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213282.msg934155;topicseen#new"><b>Η Fender επιβουλεύεται το όνομα &quot;Μετέωρα&quot; με νέο μοντέλο! </b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=6032"><font color="">bouzoukleri</font></a>
						
						<br />19:35 - 12/01/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=213289.msg934154;topicseen#new"><b>Jeff Porcaro {BIOΓΡΑΦΙΑ}</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=15687"><font color="">vagelism</font></a>
						
						<br />19:32 - 12/01/18
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=gallery;sa=view;id=466"><img title="thumb_3_03_11_17_4_50_26 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/gallery/thumb_3_03_11_17_4_50_26.jpg" alt="" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=gallery;sa=view;id=329"><img title="thumb_3-250817200621-29 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/gallery/thumb_3-250817200621-29.jpeg" alt="" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 65<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 183<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=articles;sa=view;article=944">Λαϊκοί δρόμοι, τροπικότητα στο ρεμπέτικο</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 419<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=65774">liga rosa</a><br />Ημ/νία 22:08 - 24/11/16<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=articles;sa=view;article=921">Οι βασικές κατηγορίες πληκτροφόρων, οδηγός για αρχάριους</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 937<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=profile;u=18691">axtarmas</a><br />Ημ/νία 18:02 - 12/11/15<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div></td><td valign="top">                   <center>
 <script type="text/javascript"><!--
/*
 Copyright 2014 The PCman Website Rotating Banner Code
 http://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
   "<a href="http://www.kallianides.com"><img src="http://www.noiz.gr/Banners/kallianides.jpg"  width="160" height="150" alt="Kallianides" border="0"></a>",
   "<p> Η διαχωριστική γραμμή στους δρόμους δεν είναι η "γρήγορη λωρίδα δικύκλων". <br> Διαχωρίζει τις 2 λωρίδες κίνησης και την “πατάμε” κατ' εξαίρεση. Aργά, με προσοχή και ευγένια. Θυμήσου πως τα αυτοκίνητα δεν κινούνται σε ράγες. Προφυλάξου!</p><i>Για μια καλύτερη πόλη</i>"]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);
// --></script>
</center></td></tr></table>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D213252.msg934160" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - Χαμηλή ένταση μικροφώνου στην κάρτα ήχου - Υπολογιστές" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=bfdf39eadce29163d5c6160785e535ea&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>