<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά - Page 1 of 1" />
	<meta name="keywords" content="Purdie, νέος, σπάνιος...πιό" />
	<title>σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά - Page 1 of 1</title>

<meta property="og:locale" content="el_GR">
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:site_name" content="Noiz.gr">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/logo.png">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=213621.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;board=13.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "168268778ad9f5d3e528817786d872dd" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "168268778ad9f5d3e528817786d872dd" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 1999-2018 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;board=13.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="http://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/noiz.gr/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="213621" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;board=13.0"><span>Τύμπανα και Κρουστά</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=286" title="Συντονιστής πίνακα">Haris</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0"><span>σπάνιος...πιό νέος Purdie</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table><tr><td width="100%" valign="top"><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/DRM_728 -->
<div id='div-gpt-ad-1477482651523-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-3'); });
</script>
</div>

			<a id="top"></a>
			<a id="msg937946"></a><a id="new"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=printpage;topic=213621.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="" />
						<span id="author">Αποστολέας</span>
						Θέμα: σπάνιος...πιό νέος Purdie &nbsp;(Αναγνώστηκε 43 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext">0 μέλη και 2 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=quickmod2;topic=213621.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('168268778ad9f5d3e528817786d872dd', 'e1c36fb') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_937946_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3875</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(937946); return false;" id="share_string_937946" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_937946"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213621.msg937946#937946&amp;t=σπάνιος...πιό νέος Purdie" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213621.msg937946#937946&amp;title=σπάνιος...πιό νέος Purdie&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213621.msg937946#937946" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_937946">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.msg937946#msg937946" rel="nofollow">σπάνιος...πιό νέος Purdie</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 21:45 - 05/03/18 &#187;</div>
									<div id="msg_937946_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_937946"><!-- google_ad_section_start --><iframe width="500" height="281" src="//www.youtube.com/embed/MKUDANj9G2o?fs=1&start=" frameborder="0" allowfullscreen></iframe><!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=213621.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_937946">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid937946"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=awesome;sa=viewratings;msgid=937946" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg937947"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_937947_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 3875</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(937947); return false;" id="share_string_937947" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_937947"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213621.msg937947#937947&amp;t=Απ: σπάνιος...πιό νέος Purdie" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213621.msg937947#937947&amp;title=Απ: σπάνιος...πιό νέος Purdie&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213621.msg937947#937947" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_937947">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.msg937947#msg937947" rel="nofollow">Απ: σπάνιος...πιό νέος Purdie</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 21:50 - 05/03/18 &#187;</div>
									<div id="msg_937947_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_937947"><!-- google_ad_section_start --><iframe width="500" height="281" src="//www.youtube.com/embed/t7gXlg4-9AE?fs=1&start=" frameborder="0" allowfullscreen></iframe><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_937947">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid937947"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=printpage;topic=213621.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=forum#c5"><span>Music Technology</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;board=13.0"><span>Τύμπανα και Κρουστά</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=286" title="Συντονιστής πίνακα">Haris</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0"><span>σπάνιος...πιό νέος Purdie</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=213621.0&amp;t=σπάνιος...πιό νέος Purdie" title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=213621.0&amp;title=σπάνιος...πιό νέος Purdie&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=213621.0&amp;title=σπάνιος...πιό νέος Purdie" title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=213621.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=213621.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=184641.0">Νέος Ντράμερ</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Vegeterian" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=20580" rel="nofollow"> Vegeterian </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							3 Απαντήσεις
							<br />
							1051 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=184641.msg542926#msg542926" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							03:20 - 09/03/11<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=20580" rel="nofollow"> Vegeterian </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=197886.0">Νέος στα τύμπανα</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Akridas" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=54579" rel="nofollow"> Akridas </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							33 Απαντήσεις
							<br />
							6675 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=197886.msg726257#msg726257" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							15:14 - 21/03/13<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=54579" rel="nofollow"> Akridas </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=178595.0">Edrum set Νεος!</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους justins" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=3409" rel="nofollow"> justins </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							9 Απαντήσεις
							<br />
							2043 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=178595.msg471877#msg471877" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							16:05 - 07/07/10<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=3409" rel="nofollow"> justins </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=3712.0">Νέος drummer και γείτονες</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους nkarafo" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=2395" rel="nofollow"> nkarafo </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							44 Απαντήσεις
							<br />
							9515 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=3712.msg71253#msg71253" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							16:27 - 16/10/06<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=1967" rel="nofollow"> morello </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 213621,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="e1c36fb" value="168268778ad9f5d3e528817786d872dd" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="213621" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'168268778ad9f5d3e528817786d872dd\', \'e1c36fb\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;'+'?topic=213621.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 43 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 13,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Τύμπανα και Κρουστά",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 13,
							iTopicId: 213621,
							sSessionId: "168268778ad9f5d3e528817786d872dd",
							sSessionVar: "e1c36fb",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="https://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213622.msg937949;topicseen#new"><b>Βοηθεια για αγορα αναλογικης κονσολας για προβιτσα σπ</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=60387"><font color="">iola11</font></a>
						
						<br />22:18 - 05/03/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213616.msg937948;topicseen#new"><b>Rip Audiokostas</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=21261"><font color="">mikeguitar</font></a>
						
						<br />22:15 - 05/03/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213621.msg937947;topicseen#new"><b>σπάνιος...πιό νέος Purdie</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=61807"><font color="">dimsonic</font></a>
						
						<br />21:50 - 05/03/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213617.msg937942;topicseen#new"><b>Αγορά πλήκτρων &amp; εκμάθηση</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=5040"><font color="">manosx</font></a>
						
						<br />20:05 - 05/03/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=213615.msg937941;topicseen#new"><b>Single coil sized humbuckers</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=23699"><font color="">BillTrantos</font></a>
						
						<br />20:01 - 05/03/18
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=gallery;sa=view;id=385"><img title="thumb_3-250817201035-23 - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/gallery/thumb_3-250817201035-23.jpeg" alt="" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=gallery;sa=view;id=428"><img title="thumb_3-251017120322-5 - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/gallery/thumb_3-251017120322-5.jpeg" alt="" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 237<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 315<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=articles;sa=view;article=944">Λαϊκοί δρόμοι, τροπικότητα στο ρεμπέτικο</a><br /><span class="smalltext">Αξιολόγηση <img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 603<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=65774">liga rosa</a><br />Ημ/νία 22:08 - 24/11/16<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=articles;sa=view;article=921">Οι βασικές κατηγορίες πληκτροφόρων, οδηγός για αρχάριους</a><br /><span class="smalltext">Αξιολόγηση <img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 1130<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=profile;u=18691">axtarmas</a><br />Ημ/νία 18:02 - 12/11/15<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div></td><td valign="top">                   <center>
 <script type="text/javascript"><!--
/*
 Copyright 2014 The PCman Website Rotating Banner Code
 http://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
   "<a href="http://www.kallianides.com"><img src="http://www.noiz.gr/Banners/kallianides.jpg"  width="160" height="150" alt="Kallianides" border="0"></a>",
   "<p> Η διαχωριστική γραμμή στους δρόμους δεν είναι η "γρήγορη λωρίδα δικύκλων". <br> Διαχωρίζει τις 2 λωρίδες κίνησης και την “πατάμε” κατ' εξαίρεση. Aργά, με προσοχή και ευγένια. Θυμήσου πως τα αυτοκίνητα δεν κινούνται σε ράγες. Προφυλάξου!</p><i>Για μια καλύτερη πόλη</i>"]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);
// --></script>
</center></td></tr></table>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D213621.msg937946" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - σπάνιος...πιό νέος Purdie - Τύμπανα και Κρουστά" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=0626f6062bfef57a898ad0639cd4b355&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>

<script type="text/javascript" src="https://www.noiz.gr/koftis.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>