<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.Driver's Hit - Set me free. - Clips - Page 1 of 1" />
	<meta name="keywords" content="free., me, Set, Hit, Driver's" />
	<title>Driver's Hit - Set me free. - Clips - Page 1 of 1</title>

<meta property="og:locale" content="el_GR">
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:site_name" content="Noiz.gr">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/header-bg.jpg">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/logo.png">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=214093.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;board=17.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "ea2920e4caa89b18dcda026f4c9300b2" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "ea2920e4caa89b18dcda026f4c9300b2" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 1999-2018 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Driver's Hit - Set me free. - Clips" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;board=17.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="https://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_agora">
					<a class="firstlevel" href="https://agora.noiz.gr">
						<span class="firstlevel">Agora</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/noiz.gr/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="214093" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;board=17.0"><span>Clips</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"><span>Driver's Hit - Set me free.</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top"><!-- /1033862/REC_728 -->
<div id='div-gpt-ad-1477482651523-6' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-6'); });
</script>
</div>
			<a id="top"></a>
			<a id="msg943097"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=printpage;topic=214093.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="" />
						<span id="author">Αποστολέας</span>
						Θέμα: Driver's Hit - Set me free. &nbsp;(Αναγνώστηκε 320 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810">Nestoras</a> και 2 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=quickmod2;topic=214093.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('ea2920e4caa89b18dcda026f4c9300b2', 'a3c6faecfb') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" title="Εμφάνιση προφίλ του μέλους Nestoras">Nestoras</a>
							</h4>
							<ul class="reset smalltext" id="msg_943097_extra_info">
								<li class="title">Φίρμα</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=7810">15</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow">
										<img title="avatar_7810_1525978719 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_7810_1525978719.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5041</li>
								<li class="gender">Φύλο: <img title="Male - Driver's Hit - Set me free. - Clips" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943097); return false;" id="share_string_943097" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943097"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943097#943097&amp;t=Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943097#943097&amp;title=Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943097#943097" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Ηλεκτρική κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943097">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943097#msg943097" rel="nofollow">Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 22:32 - 02/07/18 &#187;</div>
									<div id="msg_943097_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943097"><!-- google_ad_section_start -->Δεν πάει καιρός που τσακωνόμασταν για το αν μπορούμε να κάνουμε διασκευή στο κομμάτι των Sweet. Τελικά σε άλλες πρόβες το καταφέρνουμε, σε άλλες όχι. Σίγουρα είνα μια πρόκληση. Εδώ σε μερικά σημεία κάποιοι ξεχνιόμαστε, στο τέλος κάτι έχει φαγωθεί αλλά ... <br />Πάντως είναι μια κι&#039; έξω, πρόβα και μάλιστα από τις πρώτες προσπάθειες.<br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/XdwxY-LGrNw?fs=1&start=" frameborder="0" allowfullscreen></iframe><!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=214093.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943097">
								&#171; <em>Τελευταία τροποποίηση: 22:33 - 02/07/18 από Earendil</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943097"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;3&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=awesome;sa=viewratings;msgid=943097" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_943097_signature">Sir!</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943104"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=20629" title="Εμφάνιση προφίλ του μέλους gvour">gvour</a>
							</h4>
							<ul class="reset smalltext" id="msg_943104_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=20629">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=20629" rel="nofollow">
										<img title="Charisma_Carpenter - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/avatars/Actors/Charisma_Carpenter.jpg" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 4167</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943104); return false;" id="share_string_943104" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943104"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943104#943104&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943104#943104&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943104#943104" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943104">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943104#msg943104" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 09:37 - 03/07/18 &#187;</div>
									<div id="msg_943104_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943104"><!-- google_ad_section_start -->Ωραια παιγμενο,γκρουβαρει,η φωναρα ταιριαζει γαντι(το μονο κακο οτι τελειωνει αποτομα και μας χαλαει την πληρη ευχαριστηση,δεν πειραζει).<br />Τι αλλο θελει κανεις?<br /><br />Τα σπανετε Σερ(Eric Johnson να λεμε? <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" />).<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943104">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943104"><img src="https://www.noiz.gr/apricons/thumb_up.png" alt="Καλό!" title="Καλό!" />&nbsp;Καλό!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=awesome;sa=viewratings;msgid=943104" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_943104_signature">Ο καλυτερος μπλουζ πρηχτης oλων των εποχων</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943105"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" title="Εμφάνιση προφίλ του μέλους Nestoras">Nestoras</a>
							</h4>
							<ul class="reset smalltext" id="msg_943105_extra_info">
								<li class="title">Φίρμα</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=7810">15</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow">
										<img title="avatar_7810_1525978719 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_7810_1525978719.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5041</li>
								<li class="gender">Φύλο: <img title="Male - Driver's Hit - Set me free. - Clips" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943105); return false;" id="share_string_943105" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943105"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943105#943105&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943105#943105&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943105#943105" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Ηλεκτρική κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943105">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943105#msg943105" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 10:01 - 03/07/18 &#187;</div>
									<div id="msg_943105_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943105"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943104#msg943104">Παράθεση από: gvour στις 09:37 - 03/07/18</a></div></div><blockquote class="bbc_standard_quote">Ωραια παιγμενο,γκρουβαρει,η φωναρα ταιριαζει γαντι(το μονο κακο οτι τελειωνει αποτομα και μας χαλαει την πληρη ευχαριστηση,δεν πειραζει).<br />Τι αλλο θελει κανεις?<br /><br />Τα σπανετε Σερ(Eric Johnson να λεμε? <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" />).<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Thanks G. <br />Δεν ξέρω τι μαλακία έγινε στη μεταφορά στο Youtube και κόπηκε. Βαριόμουν να το ξανακάνω.<br />Έχει πολλά θεματάκια - προβλήματα το cover αλλά πάντα μ&#039;&nbsp; άρεσαν οι Sweet και ας μην τους έχουν περί πολλού.&nbsp; Ευχαριστώ για την ακρόαση και το σχόλιο.<br /><br />Υ.Γ.&nbsp; Το πετάλι πάνω στον Rivera είναι με τροφοδοτκό.&nbsp; <img src="https://www.noiz.gr/Smileys/classic/cool.gif" alt="8&#41;" title="Cool" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943105">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943105"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943106"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=20629" title="Εμφάνιση προφίλ του μέλους gvour">gvour</a>
							</h4>
							<ul class="reset smalltext" id="msg_943106_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=20629">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=20629" rel="nofollow">
										<img title="Charisma_Carpenter - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/avatars/Actors/Charisma_Carpenter.jpg" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 4167</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943106); return false;" id="share_string_943106" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943106"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943106#943106&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943106#943106&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943106#943106" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943106">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943106#msg943106" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 10:12 - 03/07/18 &#187;</div>
									<div id="msg_943106_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943106"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943105#msg943105">Παράθεση από: Nestoras στις 10:01 - 03/07/18</a></div></div><blockquote class="bbc_standard_quote">Υ.Γ.&nbsp; Το πετάλι πάνω στον Rivera είναι με τροφοδοτκό.&nbsp; <img src="https://www.noiz.gr/Smileys/classic/cool.gif" alt="8&#41;" title="Cool" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Παλι εξω επεσαν τα χρυσα αυτια μου ρε γμτο(οπως παντα δηλ).<br />Θα επαιρνα ορκο οτι ειναι μπαταρια 1,5 μηνα,τουλαχιστον. <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943106">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943106"><img src="https://www.noiz.gr/apricons/emoticon_grin.png" alt="Χα χα!" title="Χα χα!" />&nbsp;Χα χα!&nbsp;x&nbsp;1&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=awesome;sa=viewratings;msgid=943106" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943118"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" title="Εμφάνιση προφίλ του μέλους Nestoras">Nestoras</a>
							</h4>
							<ul class="reset smalltext" id="msg_943118_extra_info">
								<li class="title">Φίρμα</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=7810">15</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow">
										<img title="avatar_7810_1525978719 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_7810_1525978719.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5041</li>
								<li class="gender">Φύλο: <img title="Male - Driver's Hit - Set me free. - Clips" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943118); return false;" id="share_string_943118" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943118"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943118#943118&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943118#943118&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943118#943118" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Ηλεκτρική κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943118">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943118#msg943118" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #4 στις:</strong> 21:26 - 03/07/18 &#187;</div>
									<div id="msg_943118_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943118"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943106#msg943106">Παράθεση από: gvour στις 10:12 - 03/07/18</a></div></div><blockquote class="bbc_standard_quote">Παλι εξω επεσαν τα χρυσα αυτια μου ρε γμτο(οπως παντα δηλ).<br />Θα επαιρνα ορκο οτι ειναι μπαταρια 1,5 μηνα,τουλαχιστον. <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/grin.gif" alt=";D" title="Grin" class="smiley" /><br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Όχι είναι DLS στα 18V.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943118">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943118"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943120"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=61807" title="Εμφάνιση προφίλ του μέλους dimsonic">dimsonic</a>
							</h4>
							<ul class="reset smalltext" id="msg_943120_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=61807">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=61807" rel="nofollow">
										<img title="avatar_61807 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_61807.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 4306</li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943120); return false;" id="share_string_943120" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943120"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943120#943120&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943120#943120&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943120#943120" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: ΚΙΘΑΡΑ ΜΠΑΣΟ.  ΚΑΠΟΤΕ (ΚΑΙ ....ΙΣΩΣ ΞΑΝΑ ΚΑΠΟΤΕ) ΠΛΗΚΤΡΑ</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943120">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943120#msg943120" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #5 στις:</strong> 22:47 - 03/07/18 &#187;</div>
									<div id="msg_943120_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943120"><!-- google_ad_section_start -->Φίλος, είναι ΠΟΛΥ ωραίο...<br />συγκινήθηκα, θυμήθηκα τα νιάτα μου, και τους sweet που τους σνομπάραμε, μέχρι που ακούσαμε το FA...<br /><br />μπράβο, και πιό πολύ μπράβο που τιμάτε τα άσματα αυτά...&nbsp; <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><br /><br />το wha τί είναι?<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943120">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943120"></div>
							<div class="signature" id="msg_943120_signature">εμένα πότε θα με βγάλει η fender signature, ε? πότε?</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943126"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" title="Εμφάνιση προφίλ του μέλους Nestoras">Nestoras</a>
							</h4>
							<ul class="reset smalltext" id="msg_943126_extra_info">
								<li class="title">Φίρμα</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=7810">15</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow">
										<img title="avatar_7810_1525978719 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_7810_1525978719.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 5041</li>
								<li class="gender">Φύλο: <img title="Male - Driver's Hit - Set me free. - Clips" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943126); return false;" id="share_string_943126" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943126"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943126#943126&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943126#943126&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943126#943126" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Ηλεκτρική κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943126">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943126#msg943126" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #6 στις:</strong> 07:50 - 04/07/18 &#187;</div>
									<div id="msg_943126_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943126"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943120#msg943120">Παράθεση από: dimsonic στις 22:47 - 03/07/18</a></div></div><blockquote class="bbc_standard_quote">Φίλος, είναι ΠΟΛΥ ωραίο...<br />συγκινήθηκα, θυμήθηκα τα νιάτα μου, και τους sweet που τους σνομπάραμε, μέχρι που ακούσαμε το FA...<br /><br />μπράβο, και πιό πολύ μπράβο που τιμάτε τα άσματα αυτά...&nbsp; <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><br /><br />το wha τί είναι?<br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div>Thanks Dim για τα καλά σου λόγια. <br />Τους Sweet τους λάτρευα από την αρχή (γιατί το 1ο LP που είχα πάρει ήτα το Strung up) και πάντα μ&#039; άρεσαν και μ&#039; αρέσουν. Έχουν εκπληκτικά φωνητικά (όλοι κάνουν και τα περίεργα ο μπασίστας) και βέβαια έναν από τους 3 καλύτερους drummer της Αγγλικής σκηνής.<br /><br />Το wah είναι ένα κοινό Dunlop classic.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943126">
								&#171; <em>Τελευταία τροποποίηση: 08:34 - 04/07/18 από Nestoras</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943126"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg943128"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=3" title="Εμφάνιση προφίλ του μέλους yameth">yameth</a>
							</h4>
							<ul class="reset smalltext" id="msg_943128_extra_info">
								<li class="membergroup">Administrator</li><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=trader&id=3">0</a>)</li>
								<li class="stars"><img title="staradmin - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /><img title="staradmin - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/staradmin.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=3" rel="nofollow">
										<img title="avatar_3_1458296060 - Driver's Hit - Set me free. - Clips" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_3_1458296060.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 8042</li>
								<li class="gender">Φύλο: <img title="Male - Driver's Hit - Set me free. - Clips" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="im_icons">
									<ul>
										<li><a href="#" onclick="share_post_seo(943128); return false;" id="share_string_943128" title="Share Post" rel="nofollow"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/share.png" title="Share Post" alt="Share Post" /></a><div style="overflow: auto; display: none; position: absolute; z-index: 100; background-color: white; width: 80px; text-align: center; padding: 5px; border: 1px solid black; height: 100px;" id="share_seo_943128"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214093.msg943128#943128&amp;t=Απ: Driver's Hit - Set me free." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.msg943128#943128&amp;title=Απ: Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.msg943128#943128" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <br /><g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></li>
									</ul>
								</li>
								<li class="profile">
									<ul>
										<li><a href="http://www.noiz.gr" title="Noiz.gr" target="_blank" class="new_win"><img title="www_sm - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Noiz.gr" /></a></li>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα, Τραγούδι, Sound guy</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_943128">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943128#msg943128" rel="nofollow">Απ: Driver's Hit - Set me free.</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #7 στις:</strong> 09:34 - 04/07/18 &#187;</div>
									<div id="msg_943128_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_943128"><!-- google_ad_section_start -->Μπάντα εγνωσμένης αξίας.<br />Παίζει τα πάντα απο ροκ, στο αρκετά πάνω απο το 50% του ορίτζιναλ και χωρίς πολλές διαδικασίες.<br />Another one bites the dust.<br /><br />Μυστικό όπλο ο κρυμμένος πίσω απο τις κουβέρτες, ντράμερ που ηχογραφεί ακόμα και κιχ να πεις.<br />Ωραία εξέλιξη το φωτοβίντεο.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_943128">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid943128"></div>
							<div class="signature" id="msg_943128_signature">Είσαι ελεύθερος. Το μόνο που εμποδίζει την πραγματοποίησή αυτής της ελευθερίας, είναι η δική σου προσκόλληση στο ποιος είσαι.</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=printpage;topic=214093.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;"><span>Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, μηχανήματα ήχου | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;board=17.0"><span>Clips</span></a> (Συντονιστής: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=17471" title="Συντονιστής πίνακα">LK</a>)
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"><span>Driver's Hit - Set me free.</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.noiz.gr/index.php?topic=214093.0&amp;title=Driver's Hit - Set me free.&amp;summary=&amp;source=" title="Share via linkedin" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/linkedin.png" title="Share via linkedin" alt="Share via linkedin" /></a> <a href="http://www.stumbleupon.com/submit?url=https://www.noiz.gr/index.php?topic=214093.0&amp;title=Driver's Hit - Set me free." title="Share via stumble" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/stumble.png" title="Share via stumble" alt="Share via stumble" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214093.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.0"></g:plusone></div></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Driver's Hit - Set me free. - Clips" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=192064.0">Motorcycle Driver</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους hyperpanos" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=12573" rel="nofollow"> hyperpanos </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							17 Απαντήσεις
							<br />
							1465 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=192064.msg645759#msg645759" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							07:51 - 24/02/12<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=12573" rel="nofollow"> hyperpanos </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Driver's Hit - Set me free. - Clips" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=206537.0">Driver's hit - Don't believe a word.</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Nestoras" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow"> Nestoras </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							12 Απαντήσεις
							<br />
							2097 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=206537.msg848849#msg848849" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:35 - 27/02/15<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow"> Nestoras </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Driver's Hit - Set me free. - Clips" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=212868.0">Driver's Hit me with your best shot.</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Nestoras" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow"> Nestoras </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							4 Απαντήσεις
							<br />
							411 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=212868.msg929240#msg929240" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							23:54 - 06/11/17<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15347" rel="nofollow"> pericles </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Driver's Hit - Set me free. - Clips" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=210916.0">Driver's Hit live@Zoo με Γιάννη Γρηγορίου στο μπάσσο.</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Nestoras" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow"> Nestoras </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							22 Απαντήσεις
							<br />
							2063 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=210916.msg906686#msg906686" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							21:50 - 12/10/16<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810" rel="nofollow"> Nestoras </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 214093,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="a3c6faecfb" value="ea2920e4caa89b18dcda026f4c9300b2" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="214093" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'ea2920e4caa89b18dcda026f4c9300b2\', \'a3c6faecfb\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;'+'?topic=214093.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 320 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 17,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Clips",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 17,
							iTopicId: 214093,
							sSessionId: "ea2920e4caa89b18dcda026f4c9300b2",
							sSessionVar: "a3c6faecfb",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="https://www.noiz.gr/searchresults.shtml" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Forum Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214088.msg943131;topicseen#new"><b>Εξοπλισμός Session Guitarist</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=3240"><font color="">KostasP</font></a>
						
						<br />11:24 - 04/07/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214095.msg943129;topicseen#new"><b>Vic Firth  Jams</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15687"><font color="">vagelism</font></a>
						
						<br />10:40 - 04/07/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214093.msg943128;topicseen#new"><b>Driver's Hit - Set me free.</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=3"><font color="#FF0000">yameth</font></a>
						
						<br />09:34 - 04/07/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214091.msg943127;topicseen#new"><b>Τροφοδοτικό και μπαταρία.</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=7810"><font color="">Nestoras</font></a>
						
						<br />08:37 - 04/07/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214023.msg943121;topicseen#new"><b>Wakizashi Guitar, The Birth Of a Dream!</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=13433"><font color="">argytar</font></a>
						
						<br />23:29 - 03/07/18
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					<div><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214073.0">Calexico - Live At Acropolis</a></div><div class="smalltext">03 Jul 2018</div><hr /><div><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214065.0">Driver&#039;s Hit live@Lazy</a></div><div class="smalltext">06 Jul 2018</div><hr /><div><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=214018.0">Rockwave 2018 Day 1</a></div><div class="smalltext">06 Jul 2018</div><hr />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=gallery;sa=view;id=110"><img title="thumb_5135_19_11_08_5_13_50 - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/gallery/thumb_5135_19_11_08_5_13_50.jpg" alt="" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=gallery;sa=view;id=234"><img title="thumb_13433-210717205101 - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/gallery/thumb_13433-210717205101.jpeg" alt="" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=articles;sa=view;article=970">Ας μιλήσουμε για time.</a><br /><span class="smalltext">Αξιολόγηση (-)<br />Σχόλια 0<br />Εμφανίσεις 163<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 18:11 - 05/04/18<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=articles;sa=view;article=969">Χρήσιμες συμβουλές για νέους κ μελλοντικούς καθηγητές μουσικής.</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 206<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 02:11 - 17/02/18<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 427<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Driver's Hit - Set me free. - Clips" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 508<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D214093.msg943128" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - Driver's Hit - Set me free. - Clips" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=fe31d0129bf2826865eebc4cf0165a3f&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>