<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
	<link rel="stylesheet" type="text/css" href="https://www.noiz.gr/Themes/kodac-smf20Orng/css/index.css?fin20" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:700" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/script.js?fin20"></script>
	<script type="text/javascript" src="https://www.noiz.gr/Themes/kodac-smf20Orng/scripts/theme.js?fin20"></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_theme_url = "https://www.noiz.gr/Themes/kodac-smf20Orng";
		var smf_default_theme_url = "https://www.noiz.gr/Themes/default";
		var smf_images_url = "https://www.noiz.gr/Themes/kodac-smf20Orng/images";
		var smf_scripturl = "https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;";
		var smf_iso_case_folding = false;
		var smf_charset = "UTF-8";
		var ajax_notification_text = "Φόρτωση...";
		var ajax_notification_cancel_text = "Άκυρο";
	// ]]></script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="description" content="Δίκτυο μουσικών. Forum και Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα.Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων - Page 1 of 1" />
	<meta name="keywords" content="..., εξοπλισμός, και, μυθοπλασίες, Μύθοι" />
	<title>Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων - Page 1 of 1</title>

<meta property="og:locale" content="el_GR">
<meta property="og:type" content="website">
<meta property="og:title" content="Noiz - Δίκτυο μουσικών">
<meta property="og:description" content="Forum, Αγγελίες για μουσικά όργανα, ηχητικά μηχανήματα, μουσικούς και ηχολήπτες">
<meta property="og:url" content="https://www.noiz.gr/">
<meta property="og:site_name" content="Noiz.gr">
<meta property="og:image" content="https://www.noiz.gr/img/meta_noizsq.jpg">
<meta property="og:image" content="https://www.noiz.gr/Themes/kodac-smf20Orng/images/custom/logo.png">
	<meta name="robots" content="noindex" />
	<link rel="canonical" href="https://www.noiz.gr/index.php?topic=214225.0" />
	<link rel="help" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=help" />
	<link rel="search" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=search" />
	<link rel="contents" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;" />
	<link rel="alternate" type="application/rss+xml" title="Forum και Αγγελίες για μουσικά όργανα και μουσικούς | Noiz.gr - RSS" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;type=rss;action=.xml" />
	<link rel="prev" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0;prev_next=prev" />
	<link rel="next" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0;prev_next=next" />
	<link rel="index" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;board=5.0" />
	<script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
	function EzToogle(myEzItem,ezBlockID,myImage,isBlock)
	{
		var ezCollapseState = 0;	
	
		if (document.getElementById && document.getElementById(myEzItem)!= null) {
			if (document.getElementById(myEzItem).style.display == "none")
			{ 
				document.getElementById(myEzItem).style.display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.getElementById(myEzItem).style.display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.layers && document.layers[myEzItem]!= null) {
			if (document.layers[myEzItem].display == "none")
			{ 
				document.layers[myEzItem].display = "";
				ezCollapseState = 0;
			}
			else
			{ 
				document.layers[myEzItem].display = "none";
				ezCollapseState = 1;
			}	
		} else if (document.all) {
			if (document.all[myEzItem].style.display == "none")
			{ 
				document.all[myEzItem].style.display = ""; 
				ezCollapseState = 0;
			}
			else
			{ 
				document.all[myEzItem].style.display = "none"; 
				ezCollapseState = 1;
			}
		}EzPortalSaveBlockState(ezBlockID,ezCollapseState,isBlock);
			if (myImage.src == "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif") 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/expand.gif";
			else 
				myImage.src = "https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif";
		
		}
	function EzPortalSaveBlockState(ezBlock,ezState,isBlock)
	{
		var tempImage = new Image();
		if (isBlock == 1)
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=blockstate;blockid=" + ezBlock + ";state=" + ezState + ";sesc=" + "bc743e49a8c7e83ac4b86170bf65e497" +  ";" + (new Date().getTime());
		else
			tempImage.src = smf_scripturl + (smf_scripturl.indexOf("?") == -1 ? "?" : "&") + "action=ezportal;sa=columnstate;columnid=" + ezBlock + ";state=" + ezState + ";sesc=" + "bc743e49a8c7e83ac4b86170bf65e497" +  ";" + (new Date().getTime());
			
	}
	// ]]></script>
	<script type="text/javascript"><!-- // --><![CDATA[
		var smf_avatarMaxWidth = 160;
		var smf_avatarMaxHeight = 160;
	window.addEventListener("load", smf_avatarResize, false);
	// ]]></script>
	<meta name="copyright" content="© Copyright 1999-2018 Noiz.gr" />
	<meta name="author" content="Yannis Methenitis" />
	<meta name="language" content="Greek" />
	<meta name="publisher" content="Yannis Methenitis" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<meta name="alexaVerifyID" content="FPDpFzLJvKVynd9fDP_8hGz6yFk" />
	<meta property="og:title" content="Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="Forum και Αγγελίες για μουσικά όργανα και μουσικούς | Noiz.gr" />
	<meta charset="UTF-8" />
	<meta property="og:url" content="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0" />
	<link rel="author" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" />
	<link rel="up" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;board=5.0" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3260302-1']);
  _gaq.push(['_setDomainName', '.noiz.gr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	 googletag.defineSlot('/1033862/160x200', [160, 200], 'div-gpt-ad-1477482651523-0').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/625', [625, 70], 'div-gpt-ad-1477482651523-1').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DJ_728', [728, 90], 'div-gpt-ad-1477482651523-2').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/DRM_728', [728, 90], 'div-gpt-ad-1477482651523-3').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/GTR_728', [728, 90], 'div-gpt-ad-1477482651523-4').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/KEY_728', [728, 90], 'div-gpt-ad-1477482651523-5').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/REC_728', [728, 90], 'div-gpt-ad-1477482651523-6').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/skyscraper_left', [160, 600], 'div-gpt-ad-1477482651523-7').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Smart_mobile', [[320, 100], [320, 50]], 'div-gpt-ad-1477482651523-8').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Square', [300, 250], 'div-gpt-ad-1477482651523-9').addService(googletag.pubads());
	 googletag.defineSlot('/1033862/Top_Leader', [[970, 90], [728, 90]], 'div-gpt-ad-1477482651523-10').addService(googletag.pubads());
	 googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
<script type="text/javascript">
	 window.cookieconsent_options = {"message":"Τα cookies διευκολύνουν την χρηστικότητα της σελίδας για τον επισκέπτη. Αν το αποδέχεστε, κλείστε αυτό το μήνυμα.","dismiss":"OK","learnMore":" Μάθετε περισσότερα","link":"https://smart.noiz.gr/content.php?id=15","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>
<body>
	<div id="header-container">
		<div id="header">
			<div class="wrapper">
				<a id="logo" title="Forum και Αγγελίες για μουσικά όργανα και μουσικούς | Noiz.gr" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;"></a>
				<div id="account">
					<ul>
						<li class="btn-login"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=login">Σύνδεση</a></li>
						<li class="btn-register"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=register">Εγγραφή</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="wrapper">
			<div id="navbar">
				
		<ul id="topnav">
				<li id="button_forum">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=forum">
						<span class="firstlevel">Forum</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=help">
								<span>Βοήθεια</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=search">
								<span>Αναζήτηση</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_calendar">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=calendar">
						<span class="firstlevel">Ημερολόγιο</span>
					</a>
				</li>
				<li id="button_articles">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=articles">
						<span class="firstlevel">Άρθρα</span>
					</a>
				</li>
				<li id="button_gallery">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=gallery">
						<span class="firstlevel">Gallery</span>
					</a>
					<ul>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=gallery;sa=search">
								<span>Search</span>
							</a>
						</li>
						<li>
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=gallery;sa=stats">
								<span>Stats</span>
							</a>
						</li>
					</ul>
				</li>
				<li id="button_Smart">
					<a class="firstlevel" href="https://smart.noiz.gr">
						<span class="firstlevel">Αγγελίες</span>
					</a>
				</li>
				<li id="button_agora">
					<a class="firstlevel" href="https://agora.noiz.gr">
						<span class="firstlevel">Agora</span>
					</a>
				</li>
				<li id="button_login">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=login" rel="nofollow">
						<span class="firstlevel">Σύνδεση</span>
					</a>
				</li>
				<li id="button_register">
					<a class="firstlevel" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=register" rel="nofollow">
						<span class="last firstlevel">Εγγραφή</span>
					</a>
				</li>
				<li id="button_home">
					<a class="active firstlevel" href="">
						<span class="firstlevel"></span>
					</a>
				</li>
			</ul>
			</div>
			<div id="toolbar">
				<div id="quicknav">
					<ul>
						<li class="facebook social"><a href="https://www.facebook.com/noiz.gr/" title="Facebook" target="_blank"></a></li>
						<li class="twitter social"><a href="https://twitter.com/noiz_gr" title="Twitter" target="_blank"></a></li>
						<li class="youtube social"><a href="https://www.youtube.com/channel/UCetojfiNs4w9Jfu06XYQK5g" title="Youtube" target="_blank"></a></li>
					</ul>
				</div>
				<div id="search">
					<form action="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=search2" method="post" accept-charset="UTF-8">
						<input type="text" name="search" value="Search..." onfocus="this.value = '';" onblur="if(this.value=='') this.value='Search...';" />
						<input type="submit" name="submit" value="" />
						<input type="hidden" name="topic" value="214225" />
					</form>
				</div>
			</div>
		</div>
	</div>
	<div id="breadcrumbs">
		<div class="wrapper">
			
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;"><span>Forum και Αγγελίες για μουσικά όργανα και μουσικούς | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;board=5.0"><span>Περι ανέμων και υδάτων</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0"><span>Μύθοι μυθοπλασίες και εξοπλισμός ...</span></a>
			</li>
		</ul>
	</div>
		</div>
	</div>
	<div id="main">
		<div class="wrapper">
			<div id="board-notice">
			</div><table style="margin: 0 auto;"  width="100%">
			<tr><td valign="top">
			<a id="top"></a>
			<a id="msg944403"></a>
			<div class="pagesection">
				<div class="nextlinks"></div>
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=printpage;topic=214225.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#lastPost"><strong>Κάτω</strong></a></div>
			</div>
			<div id="forumposts">
				<div class="cat_bar">
					<h3 class="catbg">
						<img title="normal_post - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/topic/normal_post.gif" align="bottom" alt="" />
						<span id="author">Αποστολέας</span>
						Θέμα: Μύθοι μυθοπλασίες και εξοπλισμός ... &nbsp;(Αναγνώστηκε 133 φορές)
					</h3>
				</div>
				<p id="whoisviewing" class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=3240">KostasP</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=63194">Rebel_Of_South</a>, <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=4860">Spyros Delta</a> και 5 επισκέπτες διαβάζουν αυτό το θέμα.
				</p>
				<form action="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=quickmod2;topic=214225.0" method="post" accept-charset="UTF-8" name="quickModForm" id="quickModForm" style="margin: 0;" onsubmit="return oQuickModify.bInEditMode ? oQuickModify.modifySave('bc743e49a8c7e83ac4b86170bf65e497', 'dded86444a') : false">
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" title="Εμφάνιση προφίλ του μέλους bouzoukleri">bouzoukleri</a>
							</h4>
							<ul class="reset smalltext" id="msg_944403_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=6032">0</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" rel="nofollow">
										<img title="avatar_6032_1534530228 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_6032_1534530228.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1433</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944403">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944403#msg944403" rel="nofollow">Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong> στις:</strong> 21:15 - 21/08/18 &#187;</div>
									<div id="msg_944403_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944403"><!-- google_ad_section_start -->Με αφορμή τον <strong>Επαναστάτη του Νότου</strong> και το ερώτημα που προέκυψε για την χρήση ή μη Fender Telecaster στο Black Album των Metallica.<br />Προφανώς ο δίσκος ηχογραφήθηκε με ότι είχε διαθέσιμο ο Bob Rock οι Metallica και το Studio. <br />Προφανώς δεν ήμουν στα One on One Studios.<br /><br /><a href="https://youtu.be/x4rbcpm31vc?t=2868" rel="nofollow" class="bbc_link new_win" target="_blank">https://youtu.be/x4rbcpm31vc?t=2868</a><br /><br /><a href="https://youtu.be/x4rbcpm31vc?t=2664" rel="nofollow" class="bbc_link new_win" target="_blank">https://youtu.be/x4rbcpm31vc?t=2664</a><br /><br /><a href="https://youtu.be/x4rbcpm31vc?t=2745" rel="nofollow" class="bbc_link new_win" target="_blank">https://youtu.be/x4rbcpm31vc?t=2745</a><br /><br /><br /><a href="https://reverb.com/news/producer-bob-rock-looks-back-on-recording-metallicas-black-album" rel="nofollow" class="bbc_link new_win" target="_blank">https://reverb.com/news/producer-bob-rock-looks-back-on-recording-metallicas-black-album</a><br /><br />Picking Gear and Leaving Their Comfort Zone<br /><br />For textures, Hetfield used a Danelectro to add an extra touch of ratty bottom-end on the &quot;Sad But True&quot; riff, a Gretsch White Falcon (that makes the clean dive bomb in &quot;Nothing Else Matters&quot; that sounds like an airplane landing), and a Fender Tele with a string bender, which he used on &quot;My Friend of Misery.&quot;<br /><br />Ας γραφτούν και άλλες ιστορίες για εξοπλισμό άλλων καλλιτεχνών, που νομίζουμε ότι δεν ...<br /><br />Πχ ο Pignose του Billy Gibbons&nbsp; &nbsp;<img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /><!-- google_ad_section_end --><br /><br /><span class="smalltext">Linkback: https://www.noiz.gr/index.php?topic=214225.0</span></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944403">
								&#171; <em>Τελευταία τροποποίηση: 23:49 - 21/08/18 από bouzoukleri</em> &#187;
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944403"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944409"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=25347" title="Εμφάνιση προφίλ του μέλους leon7pap">leon7pap</a>
							</h4>
							<ul class="reset smalltext" id="msg_944409_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=25347">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=25347" rel="nofollow">
										<img title="avatar_25347 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_25347.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 870</li>
								<li class="gender">Φύλο: <img title="Male - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944409">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944409#msg944409" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #1 στις:</strong> 23:08 - 21/08/18 &#187;</div>
									<div id="msg_944409_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944409"><!-- google_ad_section_start -->Η τελε με το b bender στο my friend of misery ειναι στο clean part πριν την αρμονια.Αυτα ειναι πινελιες.Στο προηγουμενο thread οταν μιλουσαμε για &quot;tele για μεταλ&quot;φανταζομαι κανενας δεν ειχε στο μυαλο του clean parts ολοι μιλουσαμε για high gain καταστασεις.(distorted εχει χρησιμοποιηθει και στο poor twisted me στο Load)<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944409">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944409"><img src="https://www.noiz.gr/apricons/tick.png" alt="Συμφωνώ" title="Συμφωνώ" />&nbsp;Συμφωνώ&nbsp;x&nbsp;2&nbsp;<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=awesome;sa=viewratings;msgid=944409" onclick="return reqWin(this.href, 600, 400, false);">Μέλη</a></div>
							<div class="signature" id="msg_944409_signature">&quot;When the game ends the King and the Pawn go back in the same box&quot;</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944413"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" title="Εμφάνιση προφίλ του μέλους bouzoukleri">bouzoukleri</a>
							</h4>
							<ul class="reset smalltext" id="msg_944413_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=6032">0</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" rel="nofollow">
										<img title="avatar_6032_1534530228 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_6032_1534530228.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1433</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944413">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944413#msg944413" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #2 στις:</strong> 23:45 - 21/08/18 &#187;</div>
									<div id="msg_944413_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944413"><!-- google_ad_section_start -->Στο άλλο θέμα μιλάγαμε για &quot;βρώμικο&quot; ήχο. Φαντάσου να έγραφα για Distored Danelectro . Θα με κρεμάγατε στην Πλατεία Συντάγματος.&nbsp; &nbsp; &nbsp; <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/wink.gif" alt=";&#41;" title="Wink" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /> <img src="https://www.noiz.gr/Smileys/classic/smiley.gif" alt="&#58;&#41;" title="Smiley" class="smiley" /><br /><br />Ποιος μπορεί εγγυημένα να πει εδώ παίζουν με την τάδε κιθάρα εκεί με την δείνα;&nbsp; &nbsp;<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944413">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944413"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944417"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=63194" title="Εμφάνιση προφίλ του μέλους Rebel_Of_South">Rebel_Of_South</a>
							</h4>
							<ul class="reset smalltext" id="msg_944417_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=63194">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=63194" rel="nofollow">
										<img title="avatar_63194_1501252464 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_63194_1501252464.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 622</li>
								<li class="gender">Φύλο: <img title="Male - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944417">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944417#msg944417" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #3 στις:</strong> 00:07 - 22/08/18 &#187;</div>
									<div id="msg_944417_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944417"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944413#msg944413">Παράθεση από: bouzoukleri στις 23:45 - 21/08/18</a></div></div><blockquote class="bbc_standard_quote"><br />Ποιος μπορεί εγγυημένα να πει εδώ παίζουν με την τάδε κιθάρα εκεί με την δείνα; <br /></blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />ελάχιστοι, αλλά εγώ κατάλαβα ότι συζητούσαμε για tele και heavy metal . &quot;Βρώμικο ήχο&quot; έχει και το hard rock<br /><br />αλλά επειιδή δεν είμαι κακοπροαίρετος, θα δώσω εγώ απάντηση ( και θα ενισχύσω την άποψη σας ) , λέγοντας ότι μια χαρά σκληρά έπαιξε ο Tom Morello με Telecaster σε κομμάτια όπως testify, killing in the name, freedom . Αν και για μένα αυτός ο ήχος ( αν και τέλειος γι αυτό που έπαιζαν οι RATM) δεν είναι μεταλ<br /><br />@2:28<br /><iframe width="500" height="281" src="//www.youtube.com/embed/BYqmu1GxV7o?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br />επειδή το ανέφερα και στο άλλο θρεντ , ακόμα μου κάνει εντύπωση ότι αυτός ο άνθρωπος, έπαιξε λαηβ power metal-ιες με stratocaster με 3 μονούς . Κι ας είχε 2ο κιθαρίστα <br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/Do6no_i4PTE?fs=1&start=" frameborder="0" allowfullscreen></iframe><!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944417">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944417"></div>
							<div class="signature" id="msg_944417_signature">&quot;There’s no mystery in my gear. And if any, then it’s hidden between hands, heart and soul. It simply must be the way I play&quot; ~ Criss Oliva</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944421"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useroff - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useroff.gif" alt="Αποσυνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" title="Εμφάνιση προφίλ του μέλους bouzoukleri">bouzoukleri</a>
							</h4>
							<ul class="reset smalltext" id="msg_944421_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=6032">0</a>)</li>
								<li class="postgroup">Idol</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=6032" rel="nofollow">
										<img title="avatar_6032_1534530228 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_6032_1534530228.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 1433</li>
								<li class="profile">
									<ul>
									</ul>
								</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944421">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944421#msg944421" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #4 στις:</strong> 00:29 - 22/08/18 &#187;</div>
									<div id="msg_944421_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944421"><!-- google_ad_section_start --><div class="quoteheader"><div class="topslice_quote"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944417#msg944417">Παράθεση από: Rebel_Of_South στις 00:07 - 22/08/18</a></div></div><blockquote class="bbc_standard_quote">... λέγοντας ότι μια χαρά σκληρά έπαιξε ο Tom Morello με Telecaster σε κομμάτια όπως testify, killing in the name, freedom . </blockquote><div class="quotefooter"><div class="botslice_quote"></div></div><br />Αυτό έχω πάντα στο μυαλό μου όταν σκέφτομαι tele και δύναμη στον ήχο.<br /><br />Αλλά για να μη γίνει το θέμα &quot; Πάιζω μέταλ με τελεκάστερ&quot;<br /><br />Ας αναφέρουμε περιπτώσεις που άλλα νομίζαμε άλλα γίνανε.<br /><br />Πχ . Κάποτε λέει ο Paul Stanley έκανε ολόκληρη περιοδεία παίζοντας μόνο σε έναν Peavey solid state 50W&nbsp; .&nbsp; &nbsp;Και ας είχαν στημένο Wall of Marshalls&nbsp; &nbsp;.&nbsp; &nbsp; Ισχύει;<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944421">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944421"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944425"></a><a id="new"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699" title="Εμφάνιση προφίλ του μέλους BillTrantos">BillTrantos</a>
							</h4>
							<ul class="reset smalltext" id="msg_944425_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=23699">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699" rel="nofollow">
										<img title="avatar_23699_1492434288 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_23699_1492434288.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2293</li>
								<li class="gender">Φύλο: <img title="Male - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="profile">
									<ul>
										<li><a href="http://www.facebook.com/eggxis" title="Eggxis Band Page" target="_blank" class="new_win"><img title="www_sm - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Eggxis Band Page" /></a></li>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Electric Guitar</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944425">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944425#msg944425" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #5 στις:</strong> 00:33 - 22/08/18 &#187;</div>
									<div id="msg_944425_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944425"><!-- google_ad_section_start -->Η μεγαλύτερη τέτοια στιγμή για μένα ήταν όταν έμαθα ότι ο Van Halen στο VH1 είχε βάλει το delay μπροστά για να πάρει αυτόν τον slapback ήχο. Ψιλολεπτομέρεια, αλλά μου είχε κάνει τρομερή εντύπωση.<br /><br />Και το δεύτερο πιο σοκαριστικό ήταν ότι η Les Paul του Slash για το Appetite for Distruction ήταν replica φτιαγμένη από τον luthier Kris Derrig.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944425">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944425"></div>
							<div class="signature" id="msg_944425_signature">More is more. Yngwie Malmsteen</div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944427"></a>
				<div class="windowbg">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=63194" title="Εμφάνιση προφίλ του μέλους Rebel_Of_South">Rebel_Of_South</a>
							</h4>
							<ul class="reset smalltext" id="msg_944427_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=63194">0</a>)</li>
								<li class="postgroup">Artist</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=63194" rel="nofollow">
										<img title="avatar_63194_1501252464 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_63194_1501252464.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 622</li>
								<li class="gender">Φύλο: <img title="Male - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="profile">
									<ul>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Κιθάρα</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944427">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944427#msg944427" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #6 στις:</strong> 00:46 - 22/08/18 &#187;</div>
									<div id="msg_944427_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944427"><!-- google_ad_section_start -->Νόμιζα ότι Gilmour ήταν σταθερά στρατοκαστερακιας και δεν περίμενα ότι το σολο του another brick in the wall part 2 είναι Les Paul με P-90&#039;s<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944427">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944427"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<a id="msg944429"></a>
				<div class="windowbg2">
					<span class="topslice"><span></span></span>
					<div class="post_wrapper">
						<div class="poster">
							<h4>
								<img title="useron - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/useron.gif" alt="Συνδεδεμένος" />
								<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699" title="Εμφάνιση προφίλ του μέλους BillTrantos">BillTrantos</a>
							</h4>
							<ul class="reset smalltext" id="msg_944429_extra_info"><li>
					<b>Συναλλαγές:  </b>
					(<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=trader&id=23699">0</a>)</li>
								<li class="postgroup">Star</li>
								<li class="stars"><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" /></li>
								<li class="avatar">
									<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699" rel="nofollow">
										<img title="avatar_23699_1492434288 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="avatar" src="https://www.noiz.gr/Avatar_upload/avatar_23699_1492434288.png" alt="" />
									</a>
								</li>
								<li class="postcount">Μηνύματα: 2293</li>
								<li class="gender">Φύλο: <img title="Male - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" class="gender" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/Male.gif" alt="Άντρας" /></li>
								<li class="profile">
									<ul>
										<li><a href="http://www.facebook.com/eggxis" title="Eggxis Band Page" target="_blank" class="new_win"><img title="www_sm - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/www_sm.gif" alt="Eggxis Band Page" /></a></li>
									</ul>
								</li>
								<li class="custom">Μ. Όργανο: Electric Guitar</li>
							</ul>
						</div>
						<div class="postarea">
							<div class="flow_hidden">
								<div class="keyinfo">
									<div class="messageicon">
										<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" alt="" />
									</div>
									<h5 id="subject_944429">
										<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944429#msg944429" rel="nofollow">Απ: Μύθοι μυθοπλασίες και εξοπλισμός ...</a>
									</h5>
									<div class="smalltext">&#171; <strong>Απάντηση #7 στις:</strong> 01:03 - 22/08/18 &#187;</div>
									<div id="msg_944429_quick_mod"></div>
								</div>
							</div>
							<div class="post">
								<div class="inner" id="msg_944429"><!-- google_ad_section_start -->Άλλο πρώιμο σοκ ήταν η ανακάλυψη ότι ο Page ηχογράφησε κυρίως με Tele (ειδικά το IV) και όχι με Les Paul που χρησιμοποιούσε live.<br /><br /><iframe width="500" height="281" src="//www.youtube.com/embed/2J8grrDuL5A?fs=1&start=" frameborder="0" allowfullscreen></iframe><br /><br />For fun το video, μην το κάνουμε και εδώ ποδοσφαιρικό το thread.<!-- google_ad_section_end --></div>
							</div>
						</div>
						<div class="moderatorbar">
							<div class="smalltext modified" id="modified_944429">
							</div>
							<div class="smalltext reportlinks">
								<img title="ip - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/ip.gif" alt="" />
								Καταγράφηκε
							</div><div align="left" id="awemsgid944429"></div>
						</div>
					</div>
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
				<div class="windowbg">
					<span class="topslice"><span></span></span>
	
					<div align="center"><center>
<!-- /1033862/Top_Leader -->
<div id='div-gpt-ad-1477482651523-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-10'); });
</script>
</div></center></div>
	
					<span class="botslice"><span></span></span>
				</div>
				<hr class="post_separator" />
			
				</form>
			</div>
			<a id="lastPost"></a>
			<div class="pagesection">
				
		<div class="buttonlist floatright">
			<ul>
				<li><a class="button_strip_print" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=printpage;topic=214225.0" rel="new_win nofollow"><span class="last">Εκτύπωση</span></a></li>
			</ul>
		</div>
				<div class="pagelinks floatleft">Σελίδες: [<strong>1</strong>]   &nbsp;&nbsp;<a href="#top"><strong>Πάνω</strong></a></div>
				<div class="nextlinks_bottom"></div>
			</div>
	<div class="navigate_section">
		<ul>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;"><span>Forum και Αγγελίες για μουσικά όργανα και μουσικούς | Noiz.gr</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=forum"><span>Forum</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=forum#c6"><span>The Noiz Cafe</span></a>
			</li>
			<li>
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;board=5.0"><span>Περι ανέμων και υδάτων</span></a>
			</li>
			<li class="last">
				<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0"><span>Μύθοι μυθοπλασίες και εξοπλισμός ...</span></a>
			</li>
		</ul>
	</div>
				<br class="clear" />
				<div class="cat_bar">
					<h3 class="catbg">
						 <a href="#" onclick="shrinkHeaderSEO(); return false;">
						 	<img id="upshrink_seo" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Share Topic
						 </a>
					</h3>
				</div>
				<div class="windowbg2" id="upshrinkHeaderSEO">
					<span class="topslice"><span></span></span>
						<div class="content"><div style="margin-bottom: 10px;"><a href="http://www.facebook.com/share.php?u=https://www.noiz.gr/index.php?topic=214225.0&amp;t=Μύθοι μυθοπλασίες και εξοπλισμός ..." title="Share via facebook" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/facebook.png" title="Share via facebook" alt="Share via facebook" /></a> <a href="http://twitter.com/home?status=https://www.noiz.gr/index.php?topic=214225.0" title="Share via twitter" rel="nofollow" style="padding: 3px;" target="_blank"><img src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/seo/twitter.png" title="Share via twitter" alt="Share via twitter" /></a> <g:plusone size="small" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.0"></g:plusone></div><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.noiz.gr/index.php?topic=214225.0;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=28" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; max-width: 100%; height:28px; margin: -2px 0 0 0;" allowTransparency="true"></iframe></div>
			<span class="botslice"><span></span></span>
			</div>
	<br class="clear" />
		<div class="cat_bar">
			<h3 class="catbg">
				<a href="#" onclick="shrinkHeaderSEORelated(); return false;">
					<img id="upshrink_seo_related" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/collapse.gif" alt="*" title="Σύμπτυξη ή ανάπτυξη της επικεφαλίδας." /> Similar Topics
					</a>
			</h3>
		</div>
	<div id="upshrinkHeaderSEORelated"class="tborder topic_table">
				<table cellspacing="0" class="table_grid">
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=171697.0">Μουσικοί μύθοι</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους thanasis b" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=7182" rel="nofollow"> thanasis b </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							16 Απαντήσεις
							<br />
							4491 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=171697.msg912534#msg912534" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							05:58 - 19/01/17<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=12683" rel="nofollow"> mustafank </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=210214.0">Εξοπλισμος σε αστεγο</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους KID" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=672" rel="nofollow"> KID </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							1 Απαντήσεις
							<br />
							447 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=210214.msg899055#msg899055" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							14:08 - 25/05/16<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=14577" rel="nofollow"> johnps </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=211073.0">Παλιός studio εξοπλισμός.</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους LK" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=17471" rel="nofollow"> LK </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							17 Απαντήσεις
							<br />
							1132 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=211073.msg908287#msg908287" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							17:30 - 03/11/16<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=13964" rel="nofollow"> panorios </a>
						</td>
					</tr>
	    			<tr>
						<td class="icon2 windowbg" width="4%">
							<img title="xx - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" alt="xx" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/post/xx.gif" />
						</td>
						<td class="subject windowbg2">
							<h6 class="regular_text"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=167772.0">Madonna Live 2008 - εξοπλισμός</a></h6>
								<p>Ξεκίνησε από <a title="Εμφάνιση προφίλ του μέλους Wild_Rose" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=10598" rel="nofollow"> Wild_Rose </a>
								</p>
						</td>
						<td class="stats windowbg" width="14%">
							41 Απαντήσεις
							<br />
							6175 Εμφανίσεις
						</td>
						<td class="lastpost windowbg2" width="22%">
							<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=167772.msg359883#msg359883" rel="nofollow"><img title="Τελευταίο μήνυμα" alt="Τελευταίο μήνυμα" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/icons/last_post.gif" /></a>
							01:27 - 21/09/09<br />
							από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=7688" rel="nofollow"> VietMan </a>
						</td>
					</tr>
				</table>
			</div>
			<div id="moderationbuttons"></div>
			<div class="plainbox" id="display_jump_to">&nbsp;</div>
		<br class="clear" />
				<script type="text/javascript" src="https://www.noiz.gr/Themes/default/scripts/topic.js"></script>
				<script type="text/javascript"><!-- // --><![CDATA[
					if ('XMLHttpRequest' in window)
					{
						var oQuickModify = new QuickModify({
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iTopicId: 214225,
							sTemplateBodyEdit: '\n\t\t\t\t\t\t\t\t<div id="quick_edit_body_container" style="width: 90%">\n\t\t\t\t\t\t\t\t\t<div id="error_box" style="padding: 4px;" class="error"><' + '/div>\n\t\t\t\t\t\t\t\t\t<textarea class="editor" name="message" rows="12" style="width: 100%; margin-bottom: 10px;" tabindex="1">%body%<' + '/textarea><br />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="dded86444a" value="bc743e49a8c7e83ac4b86170bf65e497" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="topic" value="214225" />\n\t\t\t\t\t\t\t\t\t<input type="hidden" name="msg" value="%msg_id%" />\n\t\t\t\t\t\t\t\t\t<div class="righttext">\n\t\t\t\t\t\t\t\t\t\t<input type="submit" name="post" value="Αποθήκευση" tabindex="2" onclick="return oQuickModify.modifySave(\'bc743e49a8c7e83ac4b86170bf65e497\', \'dded86444a\');" accesskey="s" class="button_submit" />&nbsp;&nbsp;<input type="submit" name="cancel" value="Άκυρο" tabindex="3" onclick="return oQuickModify.modifyCancel();" class="button_submit" />\n\t\t\t\t\t\t\t\t\t<' + '/div>\n\t\t\t\t\t\t\t\t<' + '/div>',
							sTemplateSubjectEdit: '<input type="text" style="width: 90%;" name="subject" value="%subject%" size="80" maxlength="80" tabindex="4" class="input_text" />',
							sTemplateBodyNormal: '%body%',
							sTemplateSubjectNormal: '<a hr'+'ef="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;'+'?topic=214225.msg%msg_id%#msg%msg_id%" rel="nofollow">%subject%<' + '/a>',
							sTemplateTopSubject: 'Θέμα: %subject% &nbsp;(Αναγνώστηκε 133 φορές)',
							sErrorBorderStyle: '1px solid red'
						});

						aJumpTo[aJumpTo.length] = new JumpTo({
							sContainerId: "display_jump_to",
							sJumpToTemplate: "<label class=\"smalltext\" for=\"%select_id%\">Μεταπήδηση σε:<" + "/label> %dropdown_list%",
							iCurBoardId: 5,
							iCurBoardChildLevel: 0,
							sCurBoardName: "Περι ανέμων και υδάτων",
							sBoardChildLevelIndicator: "==",
							sBoardPrefix: "=> ",
							sCatSeparator: "-----------------------------",
							sCatPrefix: "",
							sGoButtonLabel: "ΟΚ"
						});

						aIconLists[aIconLists.length] = new IconList({
							sBackReference: "aIconLists[" + aIconLists.length + "]",
							sIconIdPrefix: "msg_icon_",
							sScriptUrl: smf_scripturl,
							bShowModify: true,
							iBoardId: 5,
							iTopicId: 214225,
							sSessionId: "bc743e49a8c7e83ac4b86170bf65e497",
							sSessionVar: "dded86444a",
							sLabelIconList: "Εικονίδιο μηνύματος",
							sBoxBackground: "transparent",
							sBoxBackgroundHover: "#ffffff",
							iBoxBorderWidthHover: 1,
							sBoxBorderColorHover: "#adadad" ,
							sContainerBackground: "#ffffff",
							sContainerBorder: "1px solid #adadad",
							sItemBorder: "1px solid #ffffff",
							sItemBorderHover: "1px dotted gray",
							sItemBackground: "transparent",
							sItemBackgroundHover: "#e0e0f0"
						});
					}
				// ]]></script>
			<script type="text/javascript"><!-- // --><![CDATA[
				var current_header_seo = false;
				var current_header_seo_related = false;
				
				function share_post_seo(id_msg)
				{
					seo_share_box = document.getElementById('share_seo_' + id_msg);
					
					if (seo_share_box.style.display == "none")
						seo_share_box.style.display = "";
					else
						seo_share_box.style.display = "none";
				}
				
				function getposOffset(what, offsettype)
				{
					var totaloffset = (offsettype=="left") ? what.offsetLeft : what.offsetTop;
					var parentEl = what.offsetParent;
				
					while (parentEl!=null)
					{
						totaloffset = (offsettype == "left") ? totaloffset + parentEl.offsetLeft : totaloffset + parentEl.offsetTop;
						parentEl = parentEl.offsetParent;
					}
				
					return totaloffset;
				}
				
				function shrinkHeaderSEO()
				{
					document.cookie = "upshrinkSEO=" + (!current_header_seo ? 1 : 0);
					document.getElementById("upshrink_seo").src = smf_images_url + (!current_header_seo ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEO").style.display = !current_header_seo ? "none" : "";
					
					current_header_seo = !current_header_seo;
				}
				
				function shrinkHeaderSEORelated()
				{
					document.cookie = "upshrinkSEORelated=" + (!current_header_seo_related ? 1 : 0);
					document.getElementById("upshrink_seo_related").src = smf_images_url + (!current_header_seo_related ? "/expand.gif" : "/collapse.gif");
					document.getElementById("upshrinkHeaderSEORelated").style.display = !current_header_seo_related ? "none" : "";
					
					current_header_seo_related = !current_header_seo_related;
				}
			// ]]></script></td><!-- end center --><!--start column Right--><td width="27%" valign="top"  id="column3" ><table class="table_list" width="100%">
					<tbody class="content">
					<tr class="windowbg2"><td id="block59" >

					<form action="https://www.noiz.gr/searchresults.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1669316481094425:7658258714" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="26" />
    <input type="submit" name="sa" value="&#x0391;&#x03bd;&#x03b1;&#x03b6;&#x03ae;&#x03c4;&#x03b7;&#x03c3;&#x03b7;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"></script>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block42" >

					<!-- /1033862/Square -->
<div id='div-gpt-ad-1477482651523-9' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477482651523-9'); });
</script>
</div>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Forum Fresh</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block102" >

					
		<table border="0">
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214225.msg944429;topicseen#new"><b>Μύθοι μυθοπλασίες και εξοπλισμός ...</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699"><font color="">BillTrantos</font></a>
						
						<br />01:03 - 22/08/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214224.msg944428;topicseen#new"><b>Κομμώσεις Χάριν Ευφωνίας</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=72"><font color="">cos_dr</font></a>
						
						<br />00:52 - 22/08/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214219.msg944426;topicseen#new"><b>Ντι-λεει... ντι-λεει... ντι-λεει...</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=4860"><font color="">Spyros Delta</font></a>
						
						<br />00:45 - 22/08/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214221.msg944423;topicseen#new"><b>Θέλω ενισχυτή κρεβατοκάμαρας</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=23699"><font color="">BillTrantos</font></a>
						
						<br />00:30 - 22/08/18
						</span>
						<hr />
					</td>

				</tr>
				<tr>
					<td valign="top">
						<span class="smalltext">
						<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=214226.msg944407;topicseen#new"><b>Nate Smith</b></a>
						από <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=15687"><font color="">vagelism</font></a>
						
						<br />22:30 - 21/08/18
						</span>
						<hr />
					</td>

				</tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Live</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block123" >

					

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Αγγελίες Smart</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block28" >

					<script src="https://feeds.feedburner.com/noiz/GxqE?format=sigpro" type="text/javascript" ></script><noscript><p>Subscribe to RSS headline updates from: <a href="https://feeds.feedburner.com/noiz/GxqE"></a><br/>Powered by FeedBurner</p> </noscript>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Noizbox</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block113" >

					<table style="width: 100%;table-layout: fixed;">
	<tr>
	<td>
	<iframe src="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=ezportal;sa=shoutframe;num=5" frameborder="0" width="100%" height="100%"></iframe><span class="smalltext"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=ezportal;sa=shouthistory">Αρχείο</a></span><br /></div>
	</td>
	</tr>
	</table>

				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block134" >

					  <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=ezportal;sa=page;p=20"><img src="Banners/noiztwitter.png" alt="Twitter News" style="width:300px;height:100px;"></a>


				</td>
			</tr>
			</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block104" >

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2nd Square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1669316481094425"
     data-ad-slot="8034323116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg">Gallery</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block110" >

					<table align="center">
		<tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=gallery;sa=view;id=725"><img title="thumb_13433-240718011412 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/gallery/thumb_13433-240718011412.png" alt="" /></a></td></tr><tr><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=gallery;sa=view;id=485"><img title="thumb_13433-211117111417 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/gallery/thumb_13433-211117111417.png" alt="" /></a></td></tr>
		</table>

				</td>
			</tr>
			</tbody>
			<tbody class="header">
			<tr>
						<td><div class="cat_bar">
			<h3 class="catbg"> Άρθρα</h3>
		    </div></td>
					</tr>
					</tbody>
					<tbody class="content">
					<tr class="windowbg2"><td id="block103" >

					<table cellspacing="0" cellpadding="5" border="0" align="center" width="100%">
					<tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=articles;sa=view;article=970">Ας μιλήσουμε για time.</a><br /><span class="smalltext">Αξιολόγηση (-)<br />Σχόλια 0<br />Εμφανίσεις 270<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 18:11 - 05/04/18<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=articles;sa=view;article=969">Χρήσιμες συμβουλές για νέους κ μελλοντικούς καθηγητές μουσικής.</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 357<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 02:11 - 17/02/18<br /></span></td></tr><tr class="windowbg2"><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=articles;sa=view;article=966">Groove -  Προβλήματα κ αντιμετώπιση</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 509<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 13:37 - 10/12/17<br /></span></td><td align="center"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=articles;sa=view;article=963">Tα οφέλη των κρουστών οργάνων</a><br /><span class="smalltext">Αξιολόγηση <img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><img title="star - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" src="https://www.noiz.gr/Themes/kodac-smf20Orng/images/star.gif" alt="*" border="0" /><br />Σχόλια 0<br />Εμφανίσεις 582<br />By: <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=profile;u=15687">vagelism</a><br />Ημ/νία 14:31 - 10/11/17<br /></span></td></tr>
	      </table><br />

				</td>
			</tr>
			</tbody></table></td><!-- end not right --><!--start column Right-->
		</tr>
		</table><div align="center"><span class="smalltext">Powered by <a href="http://www.ezportal.com" target="blank">EzPortal</a></span></div>
		</div>
	</div>
	<div id="footer">
		<div class="wrapper"> 
<a id="button_mobile" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;thememode=mobile;redirect=https%3A%2F%2Fwww.noiz.gr%2Findex.php%3Ftopic%3D214225.msg944425" class="new_win"><span>Mobile</span></a> | <a id="button_wap2" href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;wap2" class="new_win"><span>WAP2</span></a> | 
		<a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=ezportal;sa=page;p=3">About Noiz</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;topic=3948.0">Κανονισμοί</a> <br>
		<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el"><img title="88x31 - Μύθοι μυθοπλασίες και εξοπλισμός ... - Περι ανέμων και υδάτων" alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Creative Commons License <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.el">Αναφορά Δημιουργού - Μη Εμπορική Χρήση - Όχι Παράγωγα Έργα 4.0 Διεθνής Άδεια</a>.<br>
			<a class="backtop" href="#"></a>		
				  
			<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;"><a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=credits" title="Simple Machines Forum" target="_blank" class="new_win">SMF 2.0.11</a> |
 <a href="http://www.simplemachines.org/about/smf/license.php" title="License" target="_blank" class="new_win">SMF &copy; 2014</a>, <a href="http://www.simplemachines.org" title="Simple Machines" target="_blank" class="new_win">Simple Machines</a><br /><a href="http://www.createaforum.com" target="_blank">Simple Audio Video Embedder</a><br /><span class="smalltext"><a href="http://www.smfads.com" target="_blank">SMFAds</a> for <a href="http://www.createaforum.com" title="Forum Hosting" target="_blank">Free Forums</a></span> | <a href="http://www.smfpacks.com" title="SMFPacks home of SMFPacks SEO and other premium and free mods for SMF">Powered by SMFPacks SEO Pro Mod</a> | <a href="https://www.noiz.gr/index.php?PHPSESSID=c7cdd9fa45e0b6fd13c8ff36e51cb61f&amp;action=sitemap" title="Sitemap">Sitemap</a>
			</span>				  
		</div>
	</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55a650bcfe543342" async="async"></script>



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=892718010842426";
  fjs.parentNode.insertBefore(js, fjs);
}(document, script, 0));</script>

</body></html>